Bonjour,
Ce message s'adresse aux nouveaux membres, vous devez passer par le forum Z'êtes nouveau. Merci de faire une petite présentation de vous même, de votre voiture et de ce qui vous amène sur ce forum.

Impossible de depasser 3000Tr/min !!

Tout sur la New Beetle Tdi, le diesel est au rendez vous de ce forum
Gizmo
Jeune Permis
Jeune Permis
Messages : 85
Inscription : 05 mars 2006 01:44
Localisation : Contrecoeur, Quebec Canada

Message par Gizmo » 04 mars 2007 00:42

ca me fait penser au problème qu'un pote a eu avec sa Passat 1.9 TDI, pied au plancher, sa voiture ne montait pas en régime et avait dur à monter en vitesse.

Ca n'avait rien à voir avec son turbo, mais le nid d'abeille de son pot catalytique qui etait brisé.

Il a été directement chez son garagiste, qui a explosé son nid d'abeille afin de pouvoir l'enlever.

Sorti du garage, problème résolu, sa Passat avait retrouvé sa forme.
en 2004-2005: 1,9LTDI 90 cv (Luingne-Belgique)
en 2006 : 1,8l Turbo 150cv (Quebec)

Avatar de l’utilisateur
dogmatak
Apprenti
Apprenti
Messages : 31
Inscription : 29 janv. 2007 18:54
Localisation : France-Est

Message par dogmatak » 04 mars 2007 11:35

Comme quoi il y plus de possiblitées que je ne croyais...

Verdict début de semaine si tout va bien :tchin:

Avatar de l’utilisateur
mitch
Champion du monde
Champion du monde
Messages : 6155
Inscription : 28 sept. 2005 18:53
Localisation : Breizh

Message par mitch » 04 mars 2007 14:54

j ai eu la meme chose j ai eu le droit de changer le turbo . megafrog meme chose que toi des que je coupais le contact et que je remettais en route tout ete nikel voilil


megafrog Posté le: Ven Mar 02, 2007 9:47 pm Sujet du message:

--------------------------------------------------------------------------------

Petite question Dogmatak :
As-tu déja essayé de couper et remettre le contact quand elle bloque ?
La mienne me fais de temps en temps ce genre de symptome et le fait d'effectuer cette manipulation me redonne les Watts !

Et si jamais les autres au passage vois ce que ca pourrais être ?
perso j'ai fait dégripper le turbo au lieu de le changer :oui:
mais même symptomes :oui:

Avatar de l’utilisateur
iggy
Jeune Permis
Jeune Permis
Messages : 56
Inscription : 02 oct. 2005 18:53
Localisation : Orléans

Message par iggy » 04 mars 2007 22:41

moi c'est un peu le même genre, depuis vendredi soir, impossible de dépasser le 120km, j'ai du rentrer ce soir (angers-orléans) à 120 maxi, et arrivé à 20km d'orléans le voyant d'huile s'est allumé en orange :roll:

marco44390
Conduite accompagnée
Conduite accompagnée
Messages : 14
Inscription : 23 févr. 2007 17:37
Localisation : NANTES 44

Message par marco44390 » 05 mars 2007 09:50

:coucou: Pour info à megafrog et jpolochon2, le fait de couper et remettre le contact annule le défaut et donc remet le turbo en activité mais cela ne règle pas le problème. L'électronique va se remettre en sécurité dès que le défaut sera de nouveau trouvé. Cela peut-être une solution très passagère, mais mieux vaut trouver le défaut pour éviter tout endommagement du moteur ou du turbo. Le problème c'est que le défaut peut venir de pas mal d'élément. :cry:

Avatar de l’utilisateur
mitch
Champion du monde
Champion du monde
Messages : 6155
Inscription : 28 sept. 2005 18:53
Localisation : Breizh

Message par mitch » 05 mars 2007 10:17

en l'occurence dans notre cas c'était le turbo qu'était grippé 8)

Avatar de l’utilisateur
JPOLOCHON2
Jeune Pilote
Jeune Pilote
Messages : 532
Inscription : 01 oct. 2005 16:44
Localisation : 77 BROU/CHANTEREINE
Contact :

Message par JPOLOCHON2 » 05 mars 2007 10:36

marco44390 a écrit ::coucou: Pour info à megafrog et jpolochon2, le fait de couper et remettre le contact annule le défaut et donc remet le turbo en activité mais cela ne règle pas le problème. L'électronique va se remettre en sécurité dès que le défaut sera de nouveau trouvé. Cela peut-être une solution très passagère, mais mieux vaut trouver le défaut pour éviter tout endommagement du moteur ou du turbo. Le problème c'est que le défaut peut venir de pas mal d'élément. :cry:


slt marco moi j ai trouve tout de suite comme je l ai marque plus un turbo grippe change par l assurance voili
on court apres le bonheur ms on oublie d etre heureux

Avatar de l’utilisateur
megafrog
Bon Conducteur
Bon Conducteur
Messages : 163
Inscription : 14 oct. 2005 18:00
Localisation : Mulhouse

Message par megafrog » 05 mars 2007 20:04

:cry: Ah non pas le turbo :cry:

JPOLOCHON2 a écrit : slt marco moi j ai trouve tout de suite comme je l ai marque plus un turbo grippe change par l assurance voili
Changer par l'assurance ? Comment se fait-il qu'ils aient pris ca en charge?
Et sinon pour un dégrippage faut compter combien?
it's nice to be important but it's more important to be nice !!!

Avatar de l’utilisateur
JPOLOCHON2
Jeune Pilote
Jeune Pilote
Messages : 532
Inscription : 01 oct. 2005 16:44
Localisation : 77 BROU/CHANTEREINE
Contact :

Message par JPOLOCHON2 » 05 mars 2007 20:06

megafrog a écrit ::cry: Ah non pas le turbo :cry:

JPOLOCHON2 a écrit : slt marco moi j ai trouve tout de suite comme je l ai marque plus un turbo grippe change par l assurance voili
Changer par l'assurance ? Comment se fait-il qu'ils aient pris ca en charge?
Et sinon pour un dégrippage faut compter combien?
quand j ai achete la voiture chez mon potte il me la garantie 1 an en souscrivant a une assurance voili
on court apres le bonheur ms on oublie d etre heureux

Avatar de l’utilisateur
mitch
Champion du monde
Champion du monde
Messages : 6155
Inscription : 28 sept. 2005 18:53
Localisation : Breizh

Message par mitch » 05 mars 2007 20:28

j'ai payé 550 euros pour mon dégrippage turbo en septembre 2005 8)

Avatar de l’utilisateur
dogmatak
Apprenti
Apprenti
Messages : 31
Inscription : 29 janv. 2007 18:54
Localisation : France-Est

Message par dogmatak » 08 mars 2007 19:18

Voilà j'ai enfin pu recuperer la beetle ! :D

Elle marche parfaitement a présent.

C'est pas un foudre de guerre mais maintenant j'ai plus peur de me faire depasser par des 125 cm* :lol:

marco44390
Conduite accompagnée
Conduite accompagnée
Messages : 14
Inscription : 23 févr. 2007 17:37
Localisation : NANTES 44

Message par marco44390 » 08 mars 2007 21:50

:coucou: Et donc le problème venait de quoi, as-tu eu le détail des "opérations" effectuée ?

Avatar de l’utilisateur
dogmatak
Apprenti
Apprenti
Messages : 31
Inscription : 29 janv. 2007 18:54
Localisation : France-Est

Message par dogmatak » 09 mars 2007 13:18

:coucou: le probleme venait du grippage du turbo...

En esperant que je n'ai plus de problème et que ma fiancée puisse enfin profiter de son achat...

Merci a tout le monde pour vos reponses, chouette ce forum :tchin:

Avatar de l’utilisateur
megafrog
Bon Conducteur
Bon Conducteur
Messages : 163
Inscription : 14 oct. 2005 18:00
Localisation : Mulhouse

Message par megafrog » 09 mars 2007 14:21

Mitch les 550€ c'est tt compris ou t'as du le démonter toi même le turbal ?

J'ai fais quelques test hier :
En fait il n'y a quand 5 eme que j'ai ce phénomène ! J'ai tiré 2-3-4 jusqu'a 4250 sans problème! Et en 5 eme c'est une fois sur 2-3!
C'est bizarre quand même :cavapa2: ou alors ca va aller en s'empirant !

Ya t-il un risque a rouler comme ca ?
Parce que la franchement j'ai pas trop de roros a mettre :cry: .
it's nice to be important but it's more important to be nice !!!

Avatar de l’utilisateur
dogmatak
Apprenti
Apprenti
Messages : 31
Inscription : 29 janv. 2007 18:54
Localisation : France-Est

Message par dogmatak » 09 mars 2007 14:37

megafrog a écrit :Mitch les 550€ c'est tt compris ou t'as du le démonter toi même le turbal ?

J'ai fais quelques test hier :
En fait il n'y a quand 5 eme que j'ai ce phénomène ! J'ai tiré 2-3-4 jusqu'a 4250 sans problème! Et en 5 eme c'est une fois sur 2-3!
C'est bizarre quand même :cavapa2: ou alors ca va aller en s'empirant !

Ya t-il un risque a rouler comme ca ?
Parce que la franchement j'ai pas trop de roros a mettre :cry: .
Je pense que c'est tout compris avec M.O

Je ne pense pas qu'il y est un risque a rouler comme ça car j'ai une amie qui a eu le même problème que moi et vu le montant des reparations roule comme çà depuis un an....

Répondre