Bonjour,
Ce message s'adresse aux nouveaux membres, vous devez passer par le forum Z'êtes nouveau. Merci de faire une petite présentation de vous même, de votre voiture et de ce qui vous amène sur ce forum.

Embrayage qui couine

Discussions au sujet de la New Beetle équipée du bloc essence de 1.4 litres...
Avatar de l’utilisateur
elvis
Apprenti
Apprenti
Messages : 30
Inscription : 15 juin 2006 00:13
Localisation : Ile-de-France

Embrayage qui couine

Message par elvis » 03 févr. 2007 12:38

Salut à tous
Depuis quelques temps, ma beetle fait un bruit de grincement quand j'appuie sur la pédale d'embrayage. Vu le kilométrage (25000) , je ne pense pas que ce soit l'embrayage lui-même, donc je pencherais plutôt pour un frottement du câble... Vous avez déjà eu ce bruit? Est-ce qu'il y a un moyen de lubrifier le câble?
Merci
Elvix

Avatar de l’utilisateur
iznogood
Jeune Permis
Jeune Permis
Messages : 79
Inscription : 12 avr. 2006 12:47
Localisation : Fribourg

Message par iznogood » 03 févr. 2007 16:03

peut-être juste le ressort sous la pédale ?

Avatar de l’utilisateur
cerpico-77
Jeune Permis
Jeune Permis
Messages : 58
Inscription : 05 oct. 2006 19:09
Localisation : seine et marne

Message par cerpico-77 » 03 févr. 2007 22:22

c'est pas un emeteur recepteur sur nos bibi ? :roll:

Avatar de l’utilisateur
elvis
Apprenti
Apprenti
Messages : 30
Inscription : 15 juin 2006 00:13
Localisation : Ile-de-France

Message par elvis » 06 févr. 2007 01:24

Personne ne sait alors? :(
Ca fait de plus en plus de bruit, je crois que je vais finir chez VAG un de ces soirs. J'espère que la garantie va fonctionner.
@+
Elvix

Avatar de l’utilisateur
pouflecascadeur29
Jeune Pilote
Jeune Pilote
Messages : 413
Inscription : 24 févr. 2008 17:04
Localisation : Brest
Contact :

Message par pouflecascadeur29 » 20 mars 2011 12:25

J'espère que depuis le temps ton problème a été résolu.
La mienne (TDI90) commence également à grincer (et elle revient difficilement).
Comment s'est soldé ton problème à l'époque?

Avatar de l’utilisateur
Simon
Jeune Permis
Jeune Permis
Messages : 94
Inscription : 28 avr. 2010 13:05
Localisation : Caen

Message par Simon » 20 mars 2011 14:37

Un petit coup de lubrifiant sur tous ce qui bouge quand tu actionne la pédale, et dans la gaine du câble, puis bien faire pénétrer le lubrifiant partout en actionnant la pédale plusieurs fois, jusqu'à ce que ça ne couine plus !

Répondre