Bonjour,
Ce message s'adresse aux nouveaux membres, vous devez passer par le forum Z'êtes nouveau. Merci de faire une petite présentation de vous même, de votre voiture et de ce qui vous amène sur ce forum.

réception radio et chargeur cd

Le forum sur les new beetle 1.8T et V5, de la puissance sous le capot
Avatar de l’utilisateur
Beetlemike
Jeune Permis
Jeune Permis
Messages : 63
Inscription : 18 oct. 2005 18:33
Localisation : Alsace

réception radio et chargeur cd

Message par Beetlemike » 18 oct. 2005 19:00

Bonjour tout le monde!
Voilà, je me suis acheté y'a pas longtemps une beebee et le propriétaire précédent avait fait monter un chargeur cd. Seulement les sagouins l'ont monté en tuner et pas tiré de câble. :x Du coup j'ai de bêtes parasites comme sur une vieille radio moisie, et je perds tout l'intérêt du CD :( . Suis-je contraint de tirer ces fichus câbles ou y'a-t-il moyen d'améliorer le système existant? Parce que il y'a aussi une commande à fil du chargeur qui ressort quelque part à côté de la boite a gants, alors je sais pas trop ce qu'ils ont bidouillé...

Sinon deuxième problème, mais si ca se trouve les 2 sont liés: Avez-vous une bonne réception en FM sur le poste d'origine? Parce que en ce qui me concerne, c'est souvent très diminué au niveau du volume et entrecoupé dans certains bled. Ca faisait la même chose avec mon ancienne voiture, aux mêmes endroits, mais en optant pour du plus récent, j'espérais avoir une meilleure réception, surtout depuis que j'ai vu que c'était possible avec le pauvre autoradio d'origine d'une Xantia de 12 ans appartenant à qqu'un que je connais. 8O
Je me suis dit que si ca se trouve , les sagouins qui ont monté la commande du changeur cd ont débranché sans faire gaffe le fil de l'antenne? :diable:

Voilà, merci de répondre à mes 2 questions, svp !!!

J'attends vos réponses avec impatience!

Bye!
Don't get the Bug, drive it !

Mike.

Avatar de l’utilisateur
Beetlemike
Jeune Permis
Jeune Permis
Messages : 63
Inscription : 18 oct. 2005 18:33
Localisation : Alsace

Message par Beetlemike » 23 oct. 2005 18:11

Youhou, y'a quelqu'un? :?

Bon, ben alors au moins UNE des deux questions? Hein? steplé, steplé, steplé??? :(
Mirci !!!!
Don't get the Bug, drive it !

Mike.

Avatar de l’utilisateur
beetle tdi
Modérateur
Modérateur
Messages : 1958
Inscription : 27 sept. 2005 18:10
Localisation : bientot villers bocage

Message par beetle tdi » 23 oct. 2005 18:58

hello ta beetle doit etre comme tout les beetle pre equiper d'un faiseaux qui est branche sur l'autoradio gamma d'origine qui permet de brancher le chargeur cd d'origine

pour t'es parasite c'est bizzare c'est quel marque d'autoradio ?
concernat la fm c'est pareil j'ai pas de soucis .

ce que je te conseil c'est demonter ton poste de bien verifier les conectisue surtout celle du cable du chargeur il se peut que tes parasite provienne d'un fils abimer qui touche la carosserie


bon courage je vais fouiner dans l'ancienne version du forum
personalitations bequet votex et feux lexus

Image

Image


SI QUANT TU TE FRACASSE LA TÊTE DANS UN POTEAUX ET QUE ÇA SONNE CREUX DIS TOI QUE C'EST PAS FORCEMENT LE DIT POTEAUX QUI EST CREUX .

Avatar de l’utilisateur
Sky
Pilote Confirmé
Pilote Confirmé
Messages : 2456
Inscription : 30 sept. 2005 17:12
Localisation : Gironde (33)

Message par Sky » 23 oct. 2005 19:53

Bizar ton histoire.. Je sais pas ce que les anciens proprios ont bricolés mais c'est pas génial.

Si je comprend bien, t'as un poste gamma d'origine et un chargeur CD pas d'origine ?

Comme le dit beetle tdi, toutes les beetles sont précabler pour un chargeur d'origine VW. Donc normalement, si tu as l'autoradio gamma d'origine, ce faisseaux doit être quelque part (à moins que les anciens proprio l'ont dégagé !).
A noter qu'il existe des adaptateurs pour passer d'autres chargeurs que ceux d'origine sur le précablage.

Coté reception FM, le poste gamma d'origine est de bonne qualité. C'est pas du top niveau mais suffisant. En tout cas je n'ai jamais eu de problème de reception avec. Vérifie l'antenne aussi !

Avatar de l’utilisateur
Beetlemike
Jeune Permis
Jeune Permis
Messages : 63
Inscription : 18 oct. 2005 18:33
Localisation : Alsace

Message par Beetlemike » 24 oct. 2005 23:37

OK , ben merci à vous deux.
Oui j'ai bien le poste gamma d'origine, avec un chargeur blaupunkt 10 cd (donc pas celui d'origine). L'ancien proprio ne s'y connaissait pas trop, donc il a FAIT monter le chargeur par un garage Audi / VW, mais fo croire que même là, c'est pas tjrs le top! :fou:
Je suppose qu'ils n'ont pas viré le faisceau s'il était présent, mais ils devaient pas etre au courant pour les adaptateurs pour Changeur CD ... :x
Ils ont fait n'importe quoi comme bidouillage, je suis obligé d'aller sur 88.7 FM et de prendre la commande à fil qui sort à côté de la boite à gant pour lancer la lecture des CD!!! C'est n'importe quoi!!!!!
Y'a vraiment des baffes qui se perdent! Presque sûr aussi que le pb de réception vient de là... Je vérifierai ça qd j'aurai trouvé avec quoi démonter le poste...
Sinon, l'ancien proprio s'était fait voler l'antenne, mais en avait récupérée une autre du même type, je ne pense pas que ca fasse une grde différence au niveau de la réception, du moment que c'est bien vissé, si? :?
Bon, en tt cas merci pour vos précisions!! @ + :tchin:
Don't get the Bug, drive it !

Mike.

Répondre