Bonjour,
Ce message s'adresse aux nouveaux membres, vous devez passer par le forum Z'êtes nouveau. Merci de faire une petite présentation de vous même, de votre voiture et de ce qui vous amène sur ce forum.

Je n'arrive plus à démarrer..!

Exposez dans ce forum vos (mes)aventures en New Beetle, qu'elles soient techniques (trappe à essence coincée...), humaines (réactions des autres usagers)... etc. Si vous hésitez à aquérir une New Beetle, posez vos questions ici.
Avatar de l’utilisateur
BP
Champion du monde
Champion du monde
Messages : 17302
Inscription : 21 janv. 2006 10:24
Localisation : ...En pleine campagne dans le 89 ^^!!!

Message par BP » 25 mai 2006 21:54

ahhhh les femmes! 8) 8)

je parlais des femmes en général d'ailleur dans mon dernier message plus haut, je corrige de suite! :lol: :lol:
Image
"Fan de Trials HD, Trials Évolution et Trials Fusion ".

Avatar de l’utilisateur
memaster62
Champion du monde
Champion du monde
Messages : 13353
Inscription : 27 sept. 2005 15:22
Localisation : ICC Interface Chaise Cerceau
Contact :

Message par memaster62 » 25 mai 2006 21:58

bah ct juste histoire de raconter ma vie :lol:
mais c'est vrai que cette histoire d'eclairage de miroir.
lol
peut devenir un argument de vente imparable
:linux:
just do turbo S ! and tux
http://www.v8-informatique.com

Avatar de l’utilisateur
Guillaume
Jeune Pilote
Jeune Pilote
Messages : 602
Inscription : 23 janv. 2006 16:21
Localisation : Amiens 80
Contact :

Message par Guillaume » 25 mai 2006 22:25

désolé de vous interompre messieurs ! mais lorsque tu rabat le par-soleil avec la lumiere allumé elle devrais se couper ! :?

Avatar de l’utilisateur
BP
Champion du monde
Champion du monde
Messages : 17302
Inscription : 21 janv. 2006 10:24
Localisation : ...En pleine campagne dans le 89 ^^!!!

Message par BP » 25 mai 2006 22:43

Guillaume a écrit :désolé de vous interompre messieurs ! mais lorsque tu rabat le par-soleil avec la lumiere allumé elle devrais se couper ! :?
oui possible! jamais essayer moi! :D
Image
"Fan de Trials HD, Trials Évolution et Trials Fusion ".

Avatar de l’utilisateur
Laurelenn
Jeune Permis
Jeune Permis
Messages : 84
Inscription : 01 août 2006 13:20
Localisation : METZ

problème du même genre

Message par Laurelenn » 09 sept. 2006 00:02

Hello à tous !

Je poste sur ce sujet parce que j'ai eu le même genre de problème ! Beebee elle voulait plus démarrer... Je suis restée coincée 1 heure dans un parking souterrain ce soir parce que la miss beebee elle m'a fait un caprice.

Moi c'est le témoin d'antidemarrage qui s'est mis à clignoter apparement c'est celui de la reconnaissance de la clé. Je me suis dis ben zut c'est quand même la bonne clé. Mais mon copain a eu l'idée de débrancher la batterie au bout de quelques minutes d'efforts pour redemarrer (j'ai fermer réouvert mes portes au moins 20 fois).
Et là surprise plus rien ne s'est mis à clignoter sur le tableau de bord et elle a redemarré ! Il m'a dit que les cosses de la batterie étaient mal serrées. Est ce qu'un problème de batterie peut engendrer le clignotement de ce témoin (celui avec la beebee et la clé dessinée dessus) ? Vous pensez que les cosses peuvent être oxydées ?

Merci d'avance,
bisous
Marjorie

Avatar de l’utilisateur
alinghina
Conducteur Aguerri
Conducteur Aguerri
Messages : 265
Inscription : 08 juil. 2006 19:14
Localisation : Genève
Contact :

Re: Je n'arrive plus à démarrer..!

Message par alinghina » 25 nov. 2006 01:14

victor-ben a écrit :Salut, j'ai un gros problème sur ma bibi.je n'arrive plus à la démarrer!
En fait, quand je tourne la clé, tous les voyants s'allume (normal) puis ya un "bip bip bip" et ya le voyant frein à main qui clignote en meme temps que celui de l'ABS. Et là quand j'essaie de re-tourner la clé pour faire démarrer la clé, tous les voyants s'éteignent et la voiture ne réagit plus du tout (elle n'essaie meme pas de démarrer.)
Ce problème s'est'il reproduit ?

J'ai eu exactement le même problème ce soir ! Le monsieur du TCS m'as dit que je devrai probablement changer à court terme la batterie si cela devait recommencer.. qu'en est-il pour vous ? l'avez vous changée ?
Ma bibi est de l'année 2000 et 59'000 km.. mais je sais pas si la batterie est d'origine ou pas.
Une voiture on la choisi. Une New Beetle, on en tombe amoureux.

Avatar de l’utilisateur
France
Pilote Confirmé
Pilote Confirmé
Messages : 1548
Inscription : 27 sept. 2005 15:27
Localisation : Paris 75015

Message par France » 25 nov. 2006 08:21

beetle-power a écrit :ahhhh les femmes! 8) 8)

je parlais des femmes en général d'ailleur dans mon dernier message plus haut, je corrige de suite! :lol: :lol:
pourtant on arrive bien à démarrer la machine la plus complexe du monde 8)

Avatar de l’utilisateur
Astroman
Modérateur
Modérateur
Messages : 20759
Inscription : 27 sept. 2005 22:21
Localisation : 3e planète en partant du soleil
Contact :

Message par Astroman » 25 nov. 2006 13:47

France a écrit :
beetle-power a écrit :ahhhh les femmes! 8) 8)

je parlais des femmes en général d'ailleur dans mon dernier message plus haut, je corrige de suite! :lol: :lol:
pourtant on arrive bien à démarrer la machine la plus complexe du monde 8)
:ptdr: :ptdr: :ptdr:
Challenger, mon LEM jaune
Nutri-naturel.com la boutique des superaliments bio

"La Terre est le berceau de l’humanité, mais on ne passe pas sa vie entière dans un berceau" Constantin Tsiolkovski
"Ad astra per aspera"

Fredodo
Visiteur
Visiteur
Messages : 4
Inscription : 14 nov. 2005 20:49
Localisation : Nancy

Message par Fredodo » 25 nov. 2006 15:37

salut

idem
moi aussi j'ai la batterie de la beebee qui se décharge de temps en temps
meme avec une batterie neuve
certe elle roule peu... mais quand meme!

Avatar de l’utilisateur
jul
Conduite accompagnée
Conduite accompagnée
Messages : 20
Inscription : 21 sept. 2006 11:17
Localisation : chateaurenard en provence

Message par jul » 24 déc. 2006 11:02

c'est galère, moi ce matin dépression, beebee demarre 2 secondes et elle s'arrète,
GRACE à ce post, j'ai débranché la batterie et crac elle demare mais ne s arrete plus ouf, cependant j'ai le voyant de préchauffage qui clignote tout le temps alors ?

Avatar de l’utilisateur
BP
Champion du monde
Champion du monde
Messages : 17302
Inscription : 21 janv. 2006 10:24
Localisation : ...En pleine campagne dans le 89 ^^!!!

Message par BP » 24 déc. 2006 13:59

jul a écrit :c'est galère, moi ce matin dépression, beebee demarre 2 secondes et elle s'arrète,
GRACE à ce post, j'ai débranché la batterie et crac elle demare mais ne s arrete plus ouf, cependant j'ai le voyant de préchauffage qui clignote tout le temps alors ?
bougies de préchauffages? :?
Image
"Fan de Trials HD, Trials Évolution et Trials Fusion ".

philly
As du Volant
As du Volant
Messages : 3197
Inscription : 11 oct. 2005 16:56
Localisation : 91

Message par philly » 24 déc. 2006 14:05

:? Ca peut etre possible mais c'est bizarre car moi je n'est jamais eu c problème avec ma voiture qui a 180 000 KMS et les bougies n'ont jamais été changées :? :? :?

Répondre