Bonjour,
Ce message s'adresse aux nouveaux membres, vous devez passer par le forum Z'êtes nouveau. Merci de faire une petite présentation de vous même, de votre voiture et de ce qui vous amènes sur ce forum.

Ralenti avec étape sur 1,6

Exposez dans ce forum vos (mes)aventures en New Beetle, qu'elles soient techniques (trappe à essence coincée...), humaines (réactions des autres usagers)... etc. Si vous hésitez à aquérir une New Beetle, posez vos questions ici.
Avatar de l’utilisateur
Cake
Apprenti
Apprenti
Messages : 38
Inscription : 08 oct. 2015 19:52
Localisation : Dans le Poitou

Ralenti avec étape sur 1,6

Message par Cake » 07 mars 2016 17:38

Bonjour

Ce problème fait suite à mes mésaventures racontées ici mais j'ouvre un nouveau post car il n'y a aucune certitude que les deux problèmes soient liés.
http://www.forum-newbeetle.fr/calibrati ... 19432.html

Jusqu'a présent, ma New beetle essence 2002 1,6 de 160 000 Km avait un ralenti + ou moins stable (réglé avec changement de sonde de température, changement boitier papillon) de 800 tours minutes.

Depuis quelques jours le ralenti fait une étape de plusieurs secondes autour de 1100 tours avant d'enfin descendre à ses 800 tours habituels.

Video de 17 secondes montrant le phénomène, j'accélère et je laisse redescendre :
https://youtu.be/LpIbNZvDhDc

Pas de voyant allumé
Vagcom ne me donne a priori aucun code défaut sur le moteur.

Je la ramènerai bien au garage mais depuis quelques temps, je la récupère pire après qu'avant donc bon..
Si quelqu'un a une idée d'ou regarder, quoi verifier, quoi régler...
Merci d'avance

Cake

Avatar de l’utilisateur
monkeybibi
Conducteur Aguerri
Conducteur Aguerri
Messages : 203
Inscription : 10 nov. 2015 19:25
Localisation : Toulon

Re: Ralenti avec étape sur 1,6

Message par monkeybibi » 08 mars 2016 22:21

:coucou:
Voir peut être du coté du cable accélérateur s'il n'y a pas de point dur, pour cela il faudrait enlever le cache plastique au dessus du moteur, ensuite passes ta main derrière au niveau de ton boîtier papillon là où arrive le cable accélérateur, fais monter le régime moteur en tournant l'axe du boîtier papillon et le relâcher, contrôles si le papillon revient bien à zéro.
En mécanique automobile il faut savoir être persévérant. :lol:

Avatar de l’utilisateur
Cake
Apprenti
Apprenti
Messages : 38
Inscription : 08 oct. 2015 19:52
Localisation : Dans le Poitou

Re: Ralenti avec étape sur 1,6

Message par Cake » 09 mars 2016 10:11

Bonjour Monkeybibi et merci de ta réponse.

Hier soir, le voyant CHECK s'est allumé donc avant de tenter ta manip, je me suis dit que je regarderai les codes défaut ce matin.

2 codes défaut identiques :
16555 Banc 1 Système dosage carburant système trop pauvre P0171-35-00 -

Un dosage carburant trop pauvre pourrait il expliquer les tentatives maladroites de la voiture pour "'équilibrer" le ralenti?
Ce melange trop pauvre pourrait venir de quoi sachant que les deux sondes lambda et la sonde de température on été changées il y a moins d'un mois?

J'aurai tendance a pencher pour une fuite sur une durite quelque part qui laisserait entre trop d'air ou peut être les joints sur le boitier papillon car je n'avais pas ce problème avant le changement mais je ne sais plus trop et je suis loin de m'y connaitre assez pour tenter de vrais diags, me contentant de lire tout ce que je peux ici et sur le net.

Au vu du code défaut, dois je quand meme verifier le cable accélérateur comme tu le préconise ou regarder autre chose?
Merci et bonne journée
Cake

Avatar de l’utilisateur
monkeybibi
Conducteur Aguerri
Conducteur Aguerri
Messages : 203
Inscription : 10 nov. 2015 19:25
Localisation : Toulon

Re: Ralenti avec étape sur 1,6

Message par monkeybibi » 09 mars 2016 10:35

Cake a écrit :Bonjour Monkeybibi et merci de ta réponse.

Hier soir, le voyant CHECK s'est allumé donc avant de tenter ta manip, je me suis dit que je regarderai les codes défaut ce matin.

2 codes défaut identiques :
16555 Banc 1 Système dosage carburant système trop pauvre P0171-35-00 -

Un dosage carburant trop pauvre pourrait il expliquer les tentatives maladroites de la voiture pour "'équilibrer" le ralenti?
Ce melange trop pauvre pourrait venir de quoi sachant que les deux sondes lambda et la sonde de température on été changées il y a moins d'un mois?

J'aurai tendance a pencher pour une fuite sur une durite quelque part qui laisserait entre trop d'air ou peut être les joints sur le boitier papillon car je n'avais pas ce problème avant le changement mais je ne sais plus trop et je suis loin de m'y connaitre assez pour tenter de vrais diags, me contentant de lire tout ce que je peux ici et sur le net.

Au vu du code défaut, dois je quand meme verifier le cable accélérateur comme tu le préconise ou regarder autre chose?
Merci et bonne journée
Cake
Salut,
Tu as raison en premier lieu il faut faire le tour de tes tuyaux d'admission d'air au cas où s'il y a une prise d'air.
Ensuite il faudrait contrôler le capteur du débimètre d'air donc si tu as une prise d'air entre ce capteur et le boîtier papillon ceci peut expliquer ton problème.
Voici une photo avec le capteur du débimètre,j'espère que sur le 1.6L la position du capteur est la même que sur le 2.0 L qui est le mien.
Image
Le capteur est à droite de l'image avec une gaine en plastique qui monte vers le haut de l'image.
Quand le voyant Check est allumé,il est assez probable que ça pourrait venir de ce capteur.
Tiens nous au courant de tes investigations merci :oui:
En mécanique automobile il faut savoir être persévérant. :lol:

Avatar de l’utilisateur
Cake
Apprenti
Apprenti
Messages : 38
Inscription : 08 oct. 2015 19:52
Localisation : Dans le Poitou

Re: Ralenti avec étape sur 1,6

Message par Cake » 09 mars 2016 18:13

Merci des infos et aussi de la photo.
Sur le 1,6 ce n'est pas très different donc je vois de quoi tu parles.

J'ai regardé les durites, la grosse entre le débitmètre et le papillon et je n'ai rien vu de premier abord.
une des durites a apparement été réparée ou consolidée avec une sorte de gros scotch noire mais cette réparation était deja présente quand j'ai acheté la voiture et elle ne semble pas en mauvais état.

J'ai fait ma verif moteur éteint et moteur allumé (des fois que je vois sortir un super indice , comme par exemple une fumée blanche comme pour le pape) mais rien ne m'a sauté aux yeux.

J'ai sorti certaine durites de leur clip et je les ai remis car certaines ne me semblaient pas totalement enfoncées.
Il n'y a pas eu de difference après...

Mon ralenti est toujours autour de 1200 tours sauf si je m'arrête complètement car la il redescend au bout de 3 ou 4 secondes a 800 tours.
Un ralenti aussi élevé n'est vraiment pas top pour le passage des vitesses, et si j'arrête d'accélérer, la voiture continue d'avancer doucement mais surement au lieu d'avoir juste un mouvement d'inertie ce qui est a peine dangereux en urbain...

Pour trouver les fuites sur les chambres a air, ca va, je me débrouille, mais là, je ne vois pas d'indice et je ne suis pas sur que tartiner d'eau savonneuse soit une bonne solution...

Une idée pour trouver la possible fuite (si fuite il y a)?
Merci
Cake

Avatar de l’utilisateur
monkeybibi
Conducteur Aguerri
Conducteur Aguerri
Messages : 203
Inscription : 10 nov. 2015 19:25
Localisation : Toulon

Re: Ralenti avec étape sur 1,6

Message par monkeybibi » 09 mars 2016 22:22

Normalement si tu as une prise d'air ta ralenti moteur serait instable c'est à dire qui monte et descend constamment donc pour moi ce n'est pas une prise d'air.
As tu acheté ton boîtier papillon d'origine VW ou une autre marque car des fois les pièces électroniques et électrique non d'origine ne sont pas compatible malheureusement. Sinon contrôle ton cable accélérateur comme j'avais mentionné c'est vite à faire .
Tu disais qu'il y avait du scotch sur ton tuyau est-ce que la réparation se trouve entre ton capteur débitmètre d'air et le boîtier papillon ? Si c'est le cas je te conseille quand même de contrôler plus profondément cet endroit car en manipulant le tuyau pour changer le boîtier papillon il se peut que la réparation puisse recasser et que tu ne peux pas voir.
En mécanique automobile il faut savoir être persévérant. :lol:

Avatar de l’utilisateur
Cake
Apprenti
Apprenti
Messages : 38
Inscription : 08 oct. 2015 19:52
Localisation : Dans le Poitou

Re: Ralenti avec étape sur 1,6

Message par Cake » 10 mars 2016 11:17

Bonjour :)

Le boitier papillon est un siemens VOD identique a ceux montés d'origine.

En cherchant des heures sur le net, j'ai fini par trouver une personne ayant EXACTEMENT ce symptôme après nettoyage de boitier papillon, et ce sur une golf 1,6L

Voici le post en question : http://www.forum-auto.com/pole-techniqu ... #t15371127

En gros, elle a nettoyé son boitier, remonté, recalibrer et hop, ralenti a 1200 pendant quelques secondes puis a 800. Apres moults posts, solution trouvée : elle a démonté et remonté son boitier papillon, et ralenti normal a 800t/minutes.

Armée de ça, je suis retournée voir mon garagiste et lui ai expliqué qu'avant le changement du papillon : aucun problème de ralenti.
Il a vérifié avec moi chaque durite et a priori, meme celle qui est réparée est OK.

Son diagnostic : c'est peut être le joint entre le papillon et l'admission qui a force d'être manipulé (2 changement de boitiers puisque le premier défectueux) n'est plus étanche. En effet, le boitier papillon était vendu nu, sans joint, le joint d'origine a été gardé lors des 2 changements.

Resultat, commande du dit joint chez VW. Il devrait le recevoir en debut de semaine, on verra comment ca se passe, je vous tiens au jus :)

Merci
Cake

Avatar de l’utilisateur
monkeybibi
Conducteur Aguerri
Conducteur Aguerri
Messages : 203
Inscription : 10 nov. 2015 19:25
Localisation : Toulon

Re: Ralenti avec étape sur 1,6

Message par monkeybibi » 10 mars 2016 11:43

Merci pour m'avoir tenu au courant,
J'espère que cette fois-ci ça sera la bonne, c'est vrai parfois quand on change une pièce pour une panne donnée on en crée une autre et ce n'est pas évident de retrouver la deuxième panne :tchin:
En mécanique automobile il faut savoir être persévérant. :lol:

Répondre