Bonjour,
Ce message s'adresse aux nouveaux membres, vous devez passer par le forum Z'êtes nouveau. Merci de faire une petite présentation de vous même, de votre voiture et de ce qui vous amène sur ce forum.

bruit a froid!!!

Tout sur la New Beetle Tdi, le diesel est au rendez vous de ce forum
Avatar de l’utilisateur
nico-tine
Pilote
Pilote
Messages : 1267
Inscription : 06 oct. 2005 22:10
Localisation : Bergerac

Message par nico-tine » 03 déc. 2005 22:21

un monstre, t tt simplement un monstre!! :lol: :lol:

j'ammene bibi chez vw ce mois ci pour faire la distri donc je leur en causerais un mot!!

merci a toi. :coucou:

Avatar de l’utilisateur
Zefred01
Pilote Confirmé
Pilote Confirmé
Messages : 2057
Inscription : 27 sept. 2005 15:47
Localisation : Toulouse

Message par Zefred01 » 04 déc. 2005 01:46

Ed a écrit :Pauvre gars....Il aura jamais de réponse sérieuse à son poste....

Sinon pr ton bruit qui se produit k froid, je sais pourkoi...ton moteur a froid tourne a une certaine vitesse..Et donc a une certaine fréquence de vribation...il suffit que ton petit objet ki vibre est la meme fréquence (ou fréquence de raisonnace) pour kil vibre. Une fois le moteur chaud...la fréquence de vibration est différente (plus rapide ou plus lente), le moteur tourne plus régulièrement, d'ou la disparition du bruit.
Des questions? :D

Voila. Reste plus K trouver c koi ki vibre. :coucou:
Ma passagère doit pas souvent entrer en raisonnance alors :lol: elle me dit tout le temps, " plus vite !!" ou bien " moins vite !!" :D
Rencontre à Toulouse le WE de Pâques 2006, le compte rendu c'est ICI que ça se passe !!

http://zefred31.skynetblogs.be/
Image

Avatar de l’utilisateur
France
Pilote Confirmé
Pilote Confirmé
Messages : 1548
Inscription : 27 sept. 2005 15:27
Localisation : Paris 75015

Re: bruit a froid!!!

Message par France » 04 déc. 2005 08:00

Flobeetle a écrit :
France a écrit :
nico-tine a écrit ::coucou: tout le monde!!

je viens de m'apercevoir que quand je démarre a froid, il y a quelque chose qui vibre au niveau de la partie centrale du tableau de "la partie détachable"(enfin je pense que c ici!! :D ).

J'ai beau appuyé sur tous les plastiques mais rien y fait!!! toujours la!!

Ya qu'apres avoir roulé un pe que le bruit s'en va.

Si vous avez des idées, merci de me répondre!!
ben tu sais quoi ? tu réchauffes tes plastiques au sèche cheveux avant de démarrer :D :D bon je sais c'est pitoyable :?
bien france :oui:
en tant que commercial en produit de coiffure, je peut fournir les sechoirs :lol:
j'avais pas vu ça :megadrole:

Avatar de l’utilisateur
France
Pilote Confirmé
Pilote Confirmé
Messages : 1548
Inscription : 27 sept. 2005 15:27
Localisation : Paris 75015

Message par France » 04 déc. 2005 08:02

rebivince a écrit :t'es sûr que ça ne vient pas d'une des boucles d'oreilles de ta copine car je me souviens d'une vieille pub VW dans laquelle on nous expliquait
que ça venait de là les bruit parasites dans une VW :? ;)
pour répondre à Zefred, je sais pas si ça vaut le coup de poster des questions intelligentes mais je te confirme que ça vaut le coup de poster des réponses complètement stupides
on se marre bien :D

Avatar de l’utilisateur
France
Pilote Confirmé
Pilote Confirmé
Messages : 1548
Inscription : 27 sept. 2005 15:27
Localisation : Paris 75015

Message par France » 04 déc. 2005 08:03

Zefred01 a écrit :
Ed a écrit :Pauvre gars....Il aura jamais de réponse sérieuse à son poste....

Sinon pr ton bruit qui se produit k froid, je sais pourkoi...ton moteur a froid tourne a une certaine vitesse..Et donc a une certaine fréquence de vribation...il suffit que ton petit objet ki vibre est la meme fréquence (ou fréquence de raisonnace) pour kil vibre. Une fois le moteur chaud...la fréquence de vibration est différente (plus rapide ou plus lente), le moteur tourne plus régulièrement, d'ou la disparition du bruit.
Des questions? :D

Voila. Reste plus K trouver c koi ki vibre. :coucou:
Ma passagère doit pas souvent entrer en raisonnance alors :lol: elle me dit tout le temps, " plus vite !!" ou bien " moins vite !!" :D
je vois qu'on est sur la même longueur d'ondes (ou de vibrations) :D :D
pour répondre à Ed vous remarquerez QUAND MEME que je fais des efforts, je ne pourris pas TOUS les post, soit je pourris mes propres posts soit je fais attention à ne répondre qu'à un ou deux et j'évite les sujets trop techniques, mais là j'ai pas pu m'empêcher :oops:

JO
Conducteur Aguerri
Conducteur Aguerri
Messages : 288
Inscription : 30 sept. 2005 08:48
Localisation : Lausanne, CH

Message par JO » 05 déc. 2005 20:46

Ce bruit vient en fait d'une soudure du catalyseur qui lache sur presque toutes les VW!!

Le bruit disparait a chaud car a chaud ton pot se dilate et la piece ne vibre plus.

C'est mon mecano VW qui m'avait sorti ca et qui m'avait montré sur un catalyseur quîl avait changé :coucou:

Avatar de l’utilisateur
nico-tine
Pilote
Pilote
Messages : 1267
Inscription : 06 oct. 2005 22:10
Localisation : Bergerac

Message par nico-tine » 05 déc. 2005 21:25

wé mais c zarbe, la vibration vient du tablaux de bord!! 8O

RENO_ARGH
Jeune Permis
Jeune Permis
Messages : 53
Inscription : 05 mai 2006 22:45
Localisation : lyon

Message par RENO_ARGH » 02 déc. 2006 10:07

JO a écrit :Ce bruit vient en fait d'une soudure du catalyseur qui lache sur presque toutes les VW!

Le bruit disparait a chaud car a chaud ton pot se dilate et la piece ne vibre plus.

C'est mon mecano VW qui m'avait sorti ca et qui m'avait montré sur un catalyseur quîl avait changé :coucou:
Sur la mienne c'est ce qu'il m'arrive : une pièce du cata doit être dessoudée et ça fait un bruit d'enfer, comme si je trainais 10 casseroles, tout le temps, tous les jours, à froid comme à chaud.... j'an AI MARRE ! :P et j'arrive pas à trouver un cata à un prix raisonnable : chez VW et Norauto : 1300 Euros ! Enfin bref, désolé de pas répondre à la question posée en début de post...c'était quoi déjà .. :D
VRRROOOOOOMMMMM

Avatar de l’utilisateur
-JFK-
Conduite accompagnée
Conduite accompagnée
Messages : 13
Inscription : 26 déc. 2006 18:53
Localisation : belgium

Message par -JFK- » 26 déc. 2006 19:10

hé beinh je me suis inscrit à cause du meme probléme,j'ai un sale bruit (vibration) qui se fait entendre quand on tiens un régime constant,l'habitacle fait caisson car quand on est à l'extérieur ou meme audessus du moteur: rien :roll: ,mais dés qu'on ferme les portes on l'entend pfff!
cata? la soudure est interne? car si c'est externe je sais la resouder

rebivince

Message par rebivince » 26 déc. 2006 19:29

RENO_ARGH a écrit :
JO a écrit :Ce bruit vient en fait d'une soudure du catalyseur qui lache sur presque toutes les VW!

Le bruit disparait a chaud car a chaud ton pot se dilate et la piece ne vibre plus.

C'est mon mecano VW qui m'avait sorti ca et qui m'avait montré sur un catalyseur quîl avait changé :coucou:
Sur la mienne c'est ce qu'il m'arrive : une pièce du cata doit être dessoudée et ça fait un bruit d'enfer, comme si je trainais 10 casseroles, tout le temps, tous les jours, à froid comme à chaud.... j'an AI MARRE ! :P et j'arrive pas à trouver un cata à un prix raisonnable : chez VW et Norauto : 1300 Euros ! Enfin bref, désolé de pas répondre à la question posée en début de post...c'était quoi déjà .. :D
Image

il y en a un sur ebay.de pour 350 euros ;)

l'annonce se trouve ICI

Avatar de l’utilisateur
memaster62
Champion du monde
Champion du monde
Messages : 13356
Inscription : 27 sept. 2005 15:22
Localisation : ICC Interface Chaise Cerceau
Contact :

Message par memaster62 » 26 déc. 2006 19:48

Zefred01 a écrit :
Ed a écrit :Pauvre gars....Il aura jamais de réponse sérieuse à son poste....

Sinon pr ton bruit qui se produit k froid, je sais pourkoi...ton moteur a froid tourne a une certaine vitesse..Et donc a une certaine fréquence de vribation...il suffit que ton petit objet ki vibre est la meme fréquence (ou fréquence de raisonnace) pour kil vibre. Une fois le moteur chaud...la fréquence de vibration est différente (plus rapide ou plus lente), le moteur tourne plus régulièrement, d'ou la disparition du bruit.
Des questions? :D

Voila. Reste plus K trouver c koi ki vibre. :coucou:
Ma passagère doit pas souvent entrer en raisonnance alors :lol: elle me dit tout le temps, " plus vite !!" ou bien " moins vite !!" :D
on interprete comment ce commentaire zefred01? :? :oops: :lol:
tip's :
normalement avec des preliminaires ça va mieux :?
:linux:
just do turbo S ! and tux
http://www.v8-informatique.com

Avatar de l’utilisateur
-JFK-
Conduite accompagnée
Conduite accompagnée
Messages : 13
Inscription : 26 déc. 2006 18:53
Localisation : belgium

Message par -JFK- » 27 déc. 2006 12:06

voilà,j'ai mi la bébéte sur le pont,moteur en route avec quelqu'un dans l'habitacle pour écouter,
endessous de la voiture j'ai entendu une légére vibration au niveau du cata,
j'ai pris un manche de marteau pour bloquer le pot;
de l'intérieur la vibration a diminué un peut,mais elle est toujours là
à froid comme à chaud,elle ne suit pas le moteur:
cad: elle vient à un certain régime et un peut au ralenti,si je roule à basse vitesse constante le bruit est affreux,on dirait un poussoir hydraulique désamorsait ou un roulement qui rogne
le bruit est au niveau du tableau de bord (audessus prés du pare-brise)
sa m'énerve à un point pas possible!

j'ai vérifié le cata à l'extérieur;aucune cassure dans les soudures ect...,à l'intérieur je sais que la céramic est logée dans un sac métalique,donc je vois pas ce qui vibrerai...
à votre avis?
j'avais une golf3 tdi de 260.000km juste avant et je n'ai jamais eu le probléme,
je l'ai que depuis 2 semaine,et sa prends la tete à fond,quand je l'ai essayé avec le vendeur,je n'ai pas entendu le bruit car il n'a pas roulé à vitesse constante :roll:

Avatar de l’utilisateur
memaster62
Champion du monde
Champion du monde
Messages : 13356
Inscription : 27 sept. 2005 15:22
Localisation : ICC Interface Chaise Cerceau
Contact :

Message par memaster62 » 27 déc. 2006 12:26

j'avais un tdi90 et il souffrait du même défaut : une petite vibration
desagreable dans le TDB qd le régime moteur était constant vers les 2100tr/min.
de plus, le rétro interieur vibrait également à donner une image floue :fou:
je n'ai jamais trouvé l'origine du pb :roll:
:linux:
just do turbo S ! and tux
http://www.v8-informatique.com

rebivince

Message par rebivince » 27 déc. 2006 12:32

memaster62 a écrit :j'avais un tdi90 et il souffrait du même défaut : une petite vibration
desagreable dans le TDB qd le régime moteur était constant vers les 2100tr/min.
de plus, le rétro interieur vibrait également à donner une image floue :fou:
je n'ai jamais trouvé l'origine du pb :roll:
de toute façon sur un TDI ce qui n'est pas normal c'est qu'il vibre seulement à froid ou a chaud, quand tout va bien il doit vibrer en
permanence :P :lol:

Avatar de l’utilisateur
memaster62
Champion du monde
Champion du monde
Messages : 13356
Inscription : 27 sept. 2005 15:22
Localisation : ICC Interface Chaise Cerceau
Contact :

Message par memaster62 » 27 déc. 2006 13:57

rebivince a écrit :
memaster62 a écrit :j'avais un tdi90 et il souffrait du même défaut : une petite vibration
desagreable dans le TDB qd le régime moteur était constant vers les 2100tr/min.
de plus, le rétro interieur vibrait également à donner une image floue :fou:
je n'ai jamais trouvé l'origine du pb :roll:
de toute façon sur un TDI ce qui n'est pas normal c'est qu'il vibre seulement à froid ou a chaud, quand tout va bien il doit vibrer en
permanence :P :lol:
en tout cas moi, plus ça va et moins je me vois en diesel dans le futur. :roll:
j'espere ne pas être obliger à nouveau de faire de la route. si c'est pour le taff
ça sera voiture de fonction sinon :(
le 4x4 de mon pere me "chante" encore sa melodie dans les oreilles :oops: :(
:linux:
just do turbo S ! and tux
http://www.v8-informatique.com

Répondre