Bonjour,
Ce message s'adresse aux nouveaux membres, vous devez passer par le forum Z'êtes nouveau. Merci de faire une petite présentation de vous même, de votre voiture et de ce qui vous amène sur ce forum.

Je vais bien, tout va bien ! Ouais, Ouais !

Exposez dans ce forum vos (mes)aventures en New Beetle, qu'elles soient techniques (trappe à essence coincée...), humaines (réactions des autres usagers)... etc. Si vous hésitez à aquérir une New Beetle, posez vos questions ici.
empi

Message par empi » 17 nov. 2005 17:15

la vase d'expansion, comme son nom l'indique est là pour "absorber" une partie du liquie qui chauffe : en chauffant, il se dilate. L'excédent va dans le vase d'expansion.
Pour le bouchon avec la soupape, c'est une sécurité (comme sur la cocotte-minute !!!)

Avatar de l’utilisateur
En Vogue
Jeune Permis
Jeune Permis
Messages : 57
Inscription : 20 oct. 2005 12:49
Localisation : Correze (19)

Message par En Vogue » 17 nov. 2005 18:01

Marcus a écrit : :? J'ai juste
Effectivement, un boulon mal taré, qui a mal vieilli peut générer des "disparitions" de LR sans aucune fuite apparente.

Avatar de l’utilisateur
lynx
Jeune Pilote
Jeune Pilote
Messages : 483
Inscription : 09 oct. 2005 08:51
Localisation : Annecy - Hte Savoie (74)

Message par lynx » 17 nov. 2005 18:44

Ma bibi a 111000 kms et je n'ai jamais rajouté de liquide de refroidissement entre les révisions :roll:
Tu as peut être une fuite quelque part :?

Je n'ai jamais mélangé d'eau avec le liquide... dans nos régions froides c'est pas conseillé 8O à moins de vouloir fabriquer des glaçons :lol:

:coucou:

Avatar de l’utilisateur
titi63
Conducteur Aguerri
Conducteur Aguerri
Messages : 239
Inscription : 11 oct. 2005 13:26
Localisation : Issoire - puy de dome
Contact :

Re: Liquide de refroidissement

Message par titi63 » 19 nov. 2005 10:08

Sky a écrit :Autre petite intérogation: dans le manuel ils disent de couper le liquide de refroidissement avec de l'eau (a hauteur de 40% il me semble). Perso, je l'ai toujours mis pur, directement dans le réservoir... cela peu avoir une incidence ?
Attention pas confondre : l'Antigel à diluer avec de l'eau (dosage préscrit sur le bidon) et le liquide de refroidissement à utiliser pur (déjà dilué) :coucou:
http://www.freebiker.net : mécanique moto, customs et concentres.
http://www.eci63.fr/ : Rassemblements de véhicules d'exception à Issoire
NewBeetle 90 TDI de 1999 - 300 000 Km + Beetle 140 TDI de 2014 - 70 000 km

Avatar de l’utilisateur
Zefred01
Pilote Confirmé
Pilote Confirmé
Messages : 2057
Inscription : 27 sept. 2005 15:47
Localisation : Toulouse

Message par Zefred01 » 19 nov. 2005 14:13

Je suppose que la majorité des liquides qo'on trouve dans le commerce sont prets à l'emploi, surtout les bidons de 5 litres, non ?

Avatar de l’utilisateur
Silver
Jeune Pilote
Jeune Pilote
Messages : 669
Inscription : 27 sept. 2005 17:58
Localisation : Bordeaux

Message par Silver » 19 nov. 2005 14:20

Le liquide vendu chez VW appele G12+ est a diluer a 50% (Voir 40 à 60% suivant les temperatures hivernales qu'il fait chez vous) ;)
Apres pour le reste des liquide j'y connais pas grand chose, mais ce qui st sur c'est que tous les liquides ne peuvent pas etre melangés ;)

Fafa45

Message par Fafa45 » 16 déc. 2005 15:50

Pareil, jamais ajouté de liquide froid à beebee depuis 30Mkm.

J'avais une audi avant et mon bouchon étais détaré, du coup de la vapeur sortait mais tu t'en appercevrai vite car les liquides on pour avantage d'être coloré et l'eau en s'évaporant à l'exterieur du vase laisse le colorant. Donc même les fuite tu arrive + facilement à les voir qu'avec de l'eau.

Tu peux ajouter de l'eau au liquide de frois, c'est juste que ton point de gelée va monter.

Il est probable que tu ai une petite fuite, regarde du coté du radiateur, il peut lacher ou se fendre si tu a été dans des bouchons. Mais une fuite se vois normalement (pas tjs facile car certains circuits de fuient que à chaud et sous pression)

A+
Fab,

Avatar de l’utilisateur
Sky
Pilote Confirmé
Pilote Confirmé
Messages : 2456
Inscription : 30 sept. 2005 17:12
Localisation : Gironde (33)

Message par Sky » 18 nov. 2006 17:02

Salut à tous !

Cette fois-ci c'est la goutte qui fait débordé le vase ! Malgré les réparations effectuées sur ma Beetle, je constate toujours une fuite de liquide.
Mais le pire, c'est qu'en ramenant Bibi au garage cet aprem, mon voyant "Check" s'est de nouveau rallumé (alors que j'avais déjà changer toutes les sonde lambda ya 6 mois).
Et si je cumule aux 350€ pour changer la serrure de coffre la semaine dernière, c'est vraiment trop ! Je sature ! :x
et je ne compte même pas toutes les autres dépenses depuis deux ans: 2 mécanismes de vitres changer, un vase d'expansion, ailes refaites 3 fois à cause de couillons qui ne savent pas se garer... etc

C'est donc décidé: Je fais les ultimes réparations pour remédier à tous ces problèmes et des que je peux me le permettre, je vends ma Beetle. Désolé d'en arrivé là, surtout que j'aime toujours Bibi, mais j'en ai marre de me faire pourrir la vie par une auto. :(

:coucou:
Dernière modification par Sky le 25 nov. 2006 18:43, modifié 1 fois.

Avatar de l’utilisateur
Silver
Jeune Pilote
Jeune Pilote
Messages : 669
Inscription : 27 sept. 2005 17:58
Localisation : Bordeaux

Message par Silver » 18 nov. 2006 18:17

depuis le depart t'as des problemes de liquide de refroidissement, moi a taplce je ferai verifier tout le circuit, les pompes a eaux radiateurs et joint de culasse, fait aussi verifier la pression dans ton circuit, ce n'est pas normale que t'es autant de merde sur ce circuit d'eau :roll:

Avatar de l’utilisateur
memaster62
Champion du monde
Champion du monde
Messages : 13356
Inscription : 27 sept. 2005 15:22
Localisation : ICC Interface Chaise Cerceau
Contact :

Message par memaster62 » 18 nov. 2006 19:53

yann33 a écrit :
A noter que depuis 2 mois, j'ai laissé ma Beetle à Bordeaux donc je n'ai fait que de la ville (embouteillages sur embouteillages) et d'ailleur j'ai battu tout les record de consommation


Ah c fameux bouchons de Bordeaux :x . Pour ta consommation de liquide de refroidissement c'est normal dans les bouchons par contre lorsque tu mets du liquide de refroidissement prêt à l'emploi le mélange est déjà réalisé avec en fonction du liquide acheté entre 40 et 50 % d'eau ;)
ah non une consommation de liquide de refroidissement est impossible en si peu de temps quelquesoit
la situation.
le circuit est sensé être étanche : donc pas de vaporisation à l'air libre.
tu as surement une durite percée : met un carton la nuit pour vérifier :roll:
:linux:
just do turbo S ! and tux
http://www.v8-informatique.com

Avatar de l’utilisateur
billbezac
Conducteur Aguerri
Conducteur Aguerri
Messages : 285
Inscription : 02 oct. 2005 20:30
Localisation : toulouse

Message par billbezac » 18 nov. 2006 20:42

la circulation et les bouchons ont rien a voir avec une consommation anormal de liquide de refroidissement :tépabien: !
tu a une fuite mais pas sur que tu a vois comme ca car lorsque le liquide sor et s'évapor aussi to !
une fuite peut etrs ton joint de culasse ou a pompe a eau ?ou durites

castor
Jeune Permis
Jeune Permis
Messages : 58
Inscription : 14 nov. 2005 19:03
Localisation : Montréal

Message par castor » 18 nov. 2006 23:28

Yes, c'est pas normal.
Moi ca m'est arrivé il y a quelques mois, je vidais mon liquide de refroidissement en 7000 km. En fait c'était mon radiateur qui fuyait. J'ai du le changer et ca n'a couté bien cher d'ailleurs....
Ceci dit, tu peux avoir une petite fuite sur un tuyau...

Avatar de l’utilisateur
Sky
Pilote Confirmé
Pilote Confirmé
Messages : 2456
Inscription : 30 sept. 2005 17:12
Localisation : Gironde (33)

Message par Sky » 25 nov. 2006 18:42

Décidement, c'est un mois de Novembre trés mauvais pour Bibi. Les emmerdes continuent: maintenant j'ai un problème de catalyse. Faut que je change tout: 800€ ! :cry:

Mouhahahahahaha. Je vais péter un cable.... :D :oui:

Le point positif, c'est que je vois pas trop ce qui pourrait tomber en panne aprés. J'ai pratiquement tout changé sur cette voiture... :roll:

Avatar de l’utilisateur
moyo
Pilote Confirmé
Pilote Confirmé
Messages : 2375
Inscription : 03 oct. 2005 20:29

Message par moyo » 25 nov. 2006 19:03

le catalyseur?

T'embete pas , mets un tube afrique à la place :D
Image

Avatar de l’utilisateur
Astroman
Modérateur
Modérateur
Messages : 20807
Inscription : 27 sept. 2005 22:21
Localisation : 3e planète en partant du soleil
Contact :

Message par Astroman » 25 nov. 2006 20:41

8O 8O Mince encore une tuile... c'est une vrai série noire, désolé pour toi :( :(
Challenger, mon LEM jaune
Nutri-naturel.com la boutique des superaliments bio

"La Terre est le berceau de l’humanité, mais on ne passe pas sa vie entière dans un berceau" Constantin Tsiolkovski
"Ad astra per aspera"

Répondre