Bonjour,
Ce message s'adresse aux nouveaux membres, vous devez passer par le forum Z'êtes nouveau. Merci de faire une petite présentation de vous même, de votre voiture et de ce qui vous amène sur ce forum.

Problème galerie photo

Un problème avec le forum? Posez vos questions ici.
Avatar de l’utilisateur
Flobeetle
Champion du monde
Champion du monde
Messages : 3975
Inscription : 29 sept. 2005 23:10
Localisation : ANNECY (Haute savoie - 74)

Problème galerie photo

Message par Flobeetle » 07 nov. 2005 19:09

:coucou:
je n'arrive plus à uploader des photo sur la galerie, ca me met : "s'identifier" je clique, et ca me renvoi sur la page d'acceuil du forum alors que je suis deja connecté avec mon pseudo
et je n'ai pas la fonction uploader une image

:(

Avatar de l’utilisateur
Zefred01
Pilote Confirmé
Pilote Confirmé
Messages : 2057
Inscription : 27 sept. 2005 15:47
Localisation : Toulouse

Message par Zefred01 » 07 nov. 2005 20:38

J'ai eu le même problème l'autre jour.. il m'a fallu me déconnecter plusieurs fois avant d'y arriver :roll:
Philippe :coucou: une idée :?

Avatar de l’utilisateur
Philippe
Fondateur
Fondateur
Messages : 2078
Inscription : 24 sept. 2005 21:48
Localisation : France
Contact :

Message par Philippe » 07 nov. 2005 20:40

PAs de soucis avec un utilisateur "Test" !!!

Quelqu'un d'autre a ce problème ????


:tchin:
Philippe
Webmaster du forum-newbeetle
Visitez la page facebook du forum new beetle

Avatar de l’utilisateur
Zefred01
Pilote Confirmé
Pilote Confirmé
Messages : 2057
Inscription : 27 sept. 2005 15:47
Localisation : Toulouse

Message par Zefred01 » 07 nov. 2005 22:18

Pour moi, c'est encore le cas actuellement, il me demande de m'identifier :?
Il me semble que ça remonte au changement d'heure...

Avatar de l’utilisateur
Philippe
Fondateur
Fondateur
Messages : 2078
Inscription : 24 sept. 2005 21:48
Localisation : France
Contact :

Message par Philippe » 07 nov. 2005 22:30

J'ai trouvé, ca vient de l'autologin de la dernière mise à jour du forum.

Je vais essayer de trouver une solution de compatibilité avec la galerie

:tchin:
Philippe
Webmaster du forum-newbeetle
Visitez la page facebook du forum new beetle

Avatar de l’utilisateur
Philippe
Fondateur
Fondateur
Messages : 2078
Inscription : 24 sept. 2005 21:48
Localisation : France
Contact :

Message par Philippe » 07 nov. 2005 22:40

Ca y est ca devrait fonctionner !!!

Vous pouvez tester SVP ???

:tchin:
Philippe
Webmaster du forum-newbeetle
Visitez la page facebook du forum new beetle

Avatar de l’utilisateur
Zefred01
Pilote Confirmé
Pilote Confirmé
Messages : 2057
Inscription : 27 sept. 2005 15:47
Localisation : Toulouse

Message par Zefred01 » 07 nov. 2005 22:43

Bingo, ça fonctionne :oui:

Avatar de l’utilisateur
Philippe
Fondateur
Fondateur
Messages : 2078
Inscription : 24 sept. 2005 21:48
Localisation : France
Contact :

Message par Philippe » 07 nov. 2005 22:50

Cool !!! :tchin:
Philippe
Webmaster du forum-newbeetle
Visitez la page facebook du forum new beetle

Avatar de l’utilisateur
Flobeetle
Champion du monde
Champion du monde
Messages : 3975
Inscription : 29 sept. 2005 23:10
Localisation : ANNECY (Haute savoie - 74)

Message par Flobeetle » 07 nov. 2005 23:05

merci :oui:

Répondre