Bonjour,
Ce message s'adresse aux nouveaux membres, vous devez passer par le forum Z'êtes nouveau. Merci de faire une petite présentation de vous même, de votre voiture et de ce qui vous amène sur ce forum.

Régulateur de vitesse

Exposez dans ce forum vos (mes)aventures en New Beetle, qu'elles soient techniques (trappe à essence coincée...), humaines (réactions des autres usagers)... etc. Si vous hésitez à aquérir une New Beetle, posez vos questions ici.
flagadaflo
Apprenti
Apprenti
Messages : 48
Inscription : 13 janv. 2007 15:27
Localisation : 91

Message par flagadaflo » 16 avr. 2007 12:52

titi63 a écrit :Merci beaucoup! c'est fait :tchin:

Ce qui m'inquète quand même c'est que en face de mes fils (dans la prise noire) il n'y a rien! pas de fils connectés! (voir photo) Les emplacement 1-2-3 et 9 sont vides!
Ah oui tien c'est bizard! Tu devrais avoir des fils de branché :?

Avatar de l’utilisateur
titi63
Conducteur Aguerri
Conducteur Aguerri
Messages : 239
Inscription : 11 oct. 2005 13:26
Localisation : Issoire - puy de dome
Contact :

Message par titi63 » 16 avr. 2007 16:39

Ben :? je croyais qu'elles étaient toutes précablées? Pis c'est marqué sur la doc "moteur ALH" comme le mien :?
http://www.freebiker.net : mécanique moto, customs et concentres.
http://www.eci63.fr/ : Rassemblements de véhicules d'exception à Issoire
NewBeetle 90 TDI de 1999 - 300 000 Km + Beetle 140 TDI de 2014 - 70 000 km

karistep
Apprenti
Apprenti
Messages : 37
Inscription : 04 avr. 2007 19:48
Localisation : PUY DE DOME

VIVEMENT

Message par karistep » 16 avr. 2007 20:04

vivement que tu y arrive Titi pour que tu me montre

Karistep :coucou:

Gizmo
Jeune Permis
Jeune Permis
Messages : 85
Inscription : 05 mars 2006 01:44
Localisation : Contrecoeur, Quebec Canada

Message par Gizmo » 17 avr. 2007 01:24

Haaaaaaaa qu'elle joie d'avoir le régulateur monté d'origine.
.
.
.
.
.
.
.
.
.
.
.
.
.
Même si je l'utilise quasi pas... :lol:
en 2004-2005: 1,9LTDI 90 cv (Luingne-Belgique)
en 2006 : 1,8l Turbo 150cv (Quebec)

Avatar de l’utilisateur
titi63
Conducteur Aguerri
Conducteur Aguerri
Messages : 239
Inscription : 11 oct. 2005 13:26
Localisation : Issoire - puy de dome
Contact :

Re: VIVEMENT

Message par titi63 » 17 avr. 2007 08:52

karistep a écrit :vivement que tu y arrive Titi pour que tu me montre

Karistep :coucou:
J'aimerais bien mais là je suis coincé. :coucou:

Quelqu'un peux me confirmer le branchement avec la prise noire?
http://www.freebiker.net : mécanique moto, customs et concentres.
http://www.eci63.fr/ : Rassemblements de véhicules d'exception à Issoire
NewBeetle 90 TDI de 1999 - 300 000 Km + Beetle 140 TDI de 2014 - 70 000 km

Avatar de l’utilisateur
kamizole
Bon Conducteur
Bon Conducteur
Messages : 139
Inscription : 10 févr. 2007 09:31
Localisation : belgique (Mouscron)

Message par kamizole » 17 avr. 2007 12:35

comment tu fais pour garder ton sang froid? :?
Perso moi j'aurais déjà tout laissé tomber :D
bon courrage lol :coucou: ( en esperant pour toi que ton travail ne t'attire pas plus de problème dans le futur) car là tu vas vraiment regretter d'avoir installé ton régulateur :P
Image

Avatar de l’utilisateur
titi63
Conducteur Aguerri
Conducteur Aguerri
Messages : 239
Inscription : 11 oct. 2005 13:26
Localisation : Issoire - puy de dome
Contact :

Message par titi63 » 18 avr. 2007 12:24

Personne pour me dire ce qu'il se passe avec ma prise noire?
je n'ai plus qu'a remonter l'ancienne commande de clignotant?
http://www.freebiker.net : mécanique moto, customs et concentres.
http://www.eci63.fr/ : Rassemblements de véhicules d'exception à Issoire
NewBeetle 90 TDI de 1999 - 300 000 Km + Beetle 140 TDI de 2014 - 70 000 km

karistep
Apprenti
Apprenti
Messages : 37
Inscription : 04 avr. 2007 19:48
Localisation : PUY DE DOME

Titi

Message par karistep » 26 mai 2007 09:20

T'en est ou Titi ?

Karistep

Avatar de l’utilisateur
titi63
Conducteur Aguerri
Conducteur Aguerri
Messages : 239
Inscription : 11 oct. 2005 13:26
Localisation : Issoire - puy de dome
Contact :

Message par titi63 » 26 mai 2007 15:48

Je dois passer chez VW pour confirmer, mais je crain que je ne puisse pas le monter :(
http://www.freebiker.net : mécanique moto, customs et concentres.
http://www.eci63.fr/ : Rassemblements de véhicules d'exception à Issoire
NewBeetle 90 TDI de 1999 - 300 000 Km + Beetle 140 TDI de 2014 - 70 000 km

Avatar de l’utilisateur
dolane
Jeune Pilote
Jeune Pilote
Messages : 747
Inscription : 05 juin 2007 12:11
Localisation : belgique

Message par dolane » 05 juin 2007 13:41

hello
desole de remonter le topic ,

est ce installable sur une beetle td1 90 cv de 99 ?

qq'un aurait un lien pour aheter cette piece si eventuellement c'est compatible ?

merci bcp

Avatar de l’utilisateur
titi63
Conducteur Aguerri
Conducteur Aguerri
Messages : 239
Inscription : 11 oct. 2005 13:26
Localisation : Issoire - puy de dome
Contact :

Message par titi63 » 06 juin 2007 10:26

Bon, suite de l'épisode...

Je me suis rendu chez mon concessionnaire WV à Clermont Ferrand.

- Je tombe sur une nana à l'accueil, je pose donc la question : j'ai un problème de branchement pour mon régulateur, puis-je voir le monteur d'accessoires ou le chef d'atelier?

- Reponse : Je vais vous conduire vers la responsable accessoire!

- Je repose la question...

- Reponse : C'est quoi cette pièce? l'avez vous acheté ici? il faut vous renseigner là ou vous l'avez acheter!

- Je lui dit que cette pièce viens du réseau WV, achetée à Nimes et que j'ai juste besoin davoir un conseil pour le montage ou savoir si cette pièce est montable sur ma beebee...

- Reponse : je ne peux rien pour vous, et votre véhicule, vous l'avez acheté ici?

- J'insiste encore mais je suis bloqué face a un mur.

Je ne sais pas si ma prochaine voiture sera une WV :x

-
http://www.freebiker.net : mécanique moto, customs et concentres.
http://www.eci63.fr/ : Rassemblements de véhicules d'exception à Issoire
NewBeetle 90 TDI de 1999 - 300 000 Km + Beetle 140 TDI de 2014 - 70 000 km

Avatar de l’utilisateur
Marcus
As du Volant
As du Volant
Messages : 3331
Inscription : 28 sept. 2005 01:17
Localisation : Noël-Cerneux - Doubs [25]
Contact :

Message par Marcus » 06 juin 2007 10:54

Pas tres commercial le mec :(

T'as pas un autre garage VW vers chez toi?
Image

philly
As du Volant
As du Volant
Messages : 3197
Inscription : 11 oct. 2005 16:56
Localisation : 91

Message par philly » 06 juin 2007 11:03

je en comprends pas pourquoi le montage pose autant de probléme car tu as le même moteur que moi.. :? :? :?

Avatar de l’utilisateur
dolane
Jeune Pilote
Jeune Pilote
Messages : 747
Inscription : 05 juin 2007 12:11
Localisation : belgique

Message par dolane » 06 juin 2007 11:13

dolane a écrit :hello
desole de remonter le topic ,

est ce installable sur une beetle td1 90 cv de 99 ?

qq'un aurait un lien pour aheter cette piece si eventuellement c'est compatible ?

merci bcp

:cry: :cry: :cry:

philly
As du Volant
As du Volant
Messages : 3197
Inscription : 11 oct. 2005 16:56
Localisation : 91

Message par philly » 06 juin 2007 11:16

dolane a écrit :
dolane a écrit :hello
desole de remonter le topic ,

est ce installable sur une beetle td1 90 cv de 99 ?

qq'un aurait un lien pour aheter cette piece si eventuellement c'est compatible ?

merci bcp

:cry: :cry: :cry:
Bah moi je l'ai mis sur un moteur de 2000 en TDI 90 et tout fonctionne correctement

Répondre