Bonjour,
Ce message s'adresse aux nouveaux membres, vous devez passer par le forum Z'êtes nouveau. Merci de faire une petite présentation de vous même, de votre voiture et de ce qui vous amène sur ce forum.

Pb remise a zéro Compteur journalier

Exposez dans ce forum vos (mes)aventures en New Beetle, qu'elles soient techniques (trappe à essence coincée...), humaines (réactions des autres usagers)... etc. Si vous hésitez à aquérir une New Beetle, posez vos questions ici.
Avatar de l’utilisateur
megafrog
Bon Conducteur
Bon Conducteur
Messages : 163
Inscription : 14 oct. 2005 18:00
Localisation : Mulhouse

Pb remise a zéro Compteur journalier

Message par megafrog » 05 févr. 2007 14:24

Bonjour tous le monde !
En fait mon problème est que lors de certains démarrages de beebee mon compteur journalier se remet a zéro tous seul 8O !
Je pensais a une faiblesse de la batterie vu quand ce moment il fais plus froid mais je rentre d'une semaine de vacances et elle a tout de même démarrée (pas au 1/4 de tour mais sans trop de mal quand même) après une semaine sans tourner!

quelqu'un a t'il déja eu le pb ?
it's nice to be important but it's more important to be nice !!!

Avatar de l’utilisateur
Philippe
Fondateur
Fondateur
Messages : 2082
Inscription : 24 sept. 2005 21:48
Localisation : France
Contact :

Message par Philippe » 05 févr. 2007 16:24

Pas entendu parler de ce soucis ...
Philippe
Webmaster du forum-newbeetle
Visitez la page facebook du forum new beetle

Avatar de l’utilisateur
megafrog
Bon Conducteur
Bon Conducteur
Messages : 163
Inscription : 14 oct. 2005 18:00
Localisation : Mulhouse

Message par megafrog » 09 févr. 2007 13:33

ah ah !
Bah voila encore une nouveauté ! :roll:

Pas contre j'ai regardé ma batterie c'est une 66Ah / 510 A au démarrage.
Il me semble qu'elle soit un peu sous-dimensionnée pour la beebee! quelqu'un peut-il me confirmer ou m'infirmer ca s'il vous plait?

:coucou:
it's nice to be important but it's more important to be nice !!!

yves2b
Apprenti
Apprenti
Messages : 49
Inscription : 08 oct. 2005 18:06
Localisation : haute corse

Message par yves2b » 09 févr. 2007 17:01

en ce moment il m'arrivela mème chose.
C'est le froid avec une baterie proche de la retraite... :?
Je pense qu'il va bientot faloir investir dans une nouvelle baterie :(

Avatar de l’utilisateur
megafrog
Bon Conducteur
Bon Conducteur
Messages : 163
Inscription : 14 oct. 2005 18:00
Localisation : Mulhouse

Message par megafrog » 09 févr. 2007 20:40

Ah bah voila ca me rassure ! 8)
En fait je pense que je vais changer de batterie, parce qu'après mettre renseigner chez un équipementier il ma sorti une batterie de 70Ah, donc je pense que le précédent propriétaire a voulu économiser en mettant une moins puissante! :x



Longue vie au forum ! :tchin:
it's nice to be important but it's more important to be nice !!!

Avatar de l’utilisateur
Philippe
Fondateur
Fondateur
Messages : 2082
Inscription : 24 sept. 2005 21:48
Localisation : France
Contact :

Message par Philippe » 09 févr. 2007 23:29

Je confirme, c'est une 70Ah dans la beetle. :tchin:
Philippe
Webmaster du forum-newbeetle
Visitez la page facebook du forum new beetle

Avatar de l’utilisateur
megafrog
Bon Conducteur
Bon Conducteur
Messages : 163
Inscription : 14 oct. 2005 18:00
Localisation : Mulhouse

Message par megafrog » 21 févr. 2007 19:11

Bon ben voili, batterie changée pour une 70Ah et plus de remise a zéro intempestive et plus trop de problème de démarrage a chaud!

En plus batterie payée 75€ avec la carte du CE.
it's nice to be important but it's more important to be nice !!!

Répondre