Bonjour,
Ce message s'adresse aux nouveaux membres, vous devez passer par le forum Z'êtes nouveau. Merci de faire une petite présentation de vous même, de votre voiture et de ce qui vous amène sur ce forum.

Embrayage 1.8T

Le forum sur les new beetle 1.8T et V5, de la puissance sous le capot
Répondre
Avatar de l’utilisateur
FloRider
Conduite accompagnée
Conduite accompagnée
Messages : 18
Inscription : 09 déc. 2005 19:23
Localisation : Lyon (69 / 38)

Embrayage 1.8T

Message par FloRider » 02 févr. 2007 19:29

A peine 66 000km et mon embrayage commence déja à patiner ! :x
Est-ce que ça vous est déja arrivé ? Je ne sais pas si c'est l'usure, ou si c'est une fuite d'huile quelconque qui provoque ça, c'est bizarre, ça ne le fait pas toujours, à tel point que des fois je me demande si c'est pas les pneus :lol:
Si c'est de l'usure, peut être ça vaut le coup de mettre en embrayage renforcé, surtout si on prépare un peu le moteur ... :fou:
Y en a qui ont déja fait ?
Enjoy !

Avatar de l’utilisateur
memaster62
Champion du monde
Champion du monde
Messages : 13382
Inscription : 27 sept. 2005 15:22
Localisation : ICC Interface Chaise Cerceau
Contact :

Message par memaster62 » 02 févr. 2007 19:41

j'en suis a 123000km et l'embrayage fonctionne encore correctement.
par contre les pneus patinent beaucoup plus facilement qd ils sont usés :roll:
(j'y arrive jusqu'en 3eme a 70 c'est dire :roll: )
:linux:
just do turbo S ! and tux
http://www.v8-informatique.com

Avatar de l’utilisateur
FloRider
Conduite accompagnée
Conduite accompagnée
Messages : 18
Inscription : 09 déc. 2005 19:23
Localisation : Lyon (69 / 38)

Message par FloRider » 06 févr. 2007 18:56

Merci, c'est bon à savoir, et vraiment, si le mien est usé à si peu de km c'est qu'il y a un problème. (bon, j'avoue que je suis adepte des départs "canons", mais quand même ! :fou: )
Peut être il y a du patinage à cause d'une fuite d'huile à l'intérieur de l'embrayage ? :x
Pour l'instant, ça a l'air d'être revenu normal 8O , si c'était de l'usure, ça serait de pire en pire ...
A suivre ...
Enjoy !

Avatar de l’utilisateur
Guillaume
Jeune Pilote
Jeune Pilote
Messages : 602
Inscription : 23 janv. 2006 16:21
Localisation : Amiens 80
Contact :

Message par Guillaume » 06 févr. 2007 19:32

pour info le miens a 150 000 et n'a jamais patiné, pourtant il en a vu ! :D
la seul fois ou i la patiné, c'est lorsque le carter de boite s'est fendu, donc de l'huile a du etre projeté sur celui ci ...
mais bon j'arrete la apres tu vas avoir peur !
:D :coucou:
Injoy !

Avatar de l’utilisateur
FloRider
Conduite accompagnée
Conduite accompagnée
Messages : 18
Inscription : 09 déc. 2005 19:23
Localisation : Lyon (69 / 38)

Message par FloRider » 07 févr. 2007 20:20

Ton carter de boite fendu !?! 8O !
Tu avais tapé un truc, ou t'as boosté ton moteur ?
C'est pas bien rassurant ton truc ! :(
Enjoy !

Avatar de l’utilisateur
BP
Champion du monde
Champion du monde
Messages : 17302
Inscription : 21 janv. 2006 10:24
Localisation : ...En pleine campagne dans le 89 ^^!!!

Message par BP » 07 févr. 2007 22:20

:lol: :lol: trop tard guillaume, le mal est fait, il a peur :lol: :lol:
Image
"Fan de Trials HD, Trials Évolution et Trials Fusion ".

Avatar de l’utilisateur
Guillaume
Jeune Pilote
Jeune Pilote
Messages : 602
Inscription : 23 janv. 2006 16:21
Localisation : Amiens 80
Contact :

Message par Guillaume » 08 févr. 2007 00:24

FloRider a écrit :Ton carter de boite fendu !?! 8O !
Tu avais tapé un truc, ou t'as boosté ton moteur ?
C'est pas bien rassurant ton truc ! :(
Non mon moteur est FULL STOCK !
et je n'est absolument rien touché, d'ailleurs ce serai plutot le carter qui aurai pris, de vecu ! lol
et la boite s'est fendu sur le dessus ! suite a une reparation de boite (chez VAG) surment un "truc" qui s'est decroché et est venu se coincé la et le carter alu aime pas trop lol donc CRACK !

mais t'inkiete pas lol
par contre ton embrayage c'est vrai que c'est tot je trouve ...
Injoy !

Avatar de l’utilisateur
Guillaume
Jeune Pilote
Jeune Pilote
Messages : 602
Inscription : 23 janv. 2006 16:21
Localisation : Amiens 80
Contact :

Message par Guillaume » 08 févr. 2007 00:26

beetle-power a écrit ::lol: :lol: trop tard guillaume, le mal est fait, il a peur :lol: :lol:
c'est parce qu'il na pas encor vu le prix que VAG m'annonce pour un remplacement de boite !



3500euro la boite, sans montage ... ca laisse reveur !
... Quand je serais Grand, je vendrais des boites de vitesse maman ! :D
Injoy !

Avatar de l’utilisateur
dad69
Jeune Pilote
Jeune Pilote
Messages : 654
Inscription : 01 oct. 2005 21:43
Localisation : LYON

Message par dad69 » 08 févr. 2007 00:28

moi j ai 72000kms et pour l instant aucun soucis je touche du bois

Avatar de l’utilisateur
FloRider
Conduite accompagnée
Conduite accompagnée
Messages : 18
Inscription : 09 déc. 2005 19:23
Localisation : Lyon (69 / 38)

Message par FloRider » 30 oct. 2007 20:57

Bah, au fait, fausse alerte, je suis maintenant à 75MKm, et j'ai plus eu de problème de patinage d'embrayage... :)
J'ai du rêver, ou alors c'était les pneus ... :D
Enjoy !

Avatar de l’utilisateur
BP
Champion du monde
Champion du monde
Messages : 17302
Inscription : 21 janv. 2006 10:24
Localisation : ...En pleine campagne dans le 89 ^^!!!

Message par BP » 30 oct. 2007 21:21

trop l'habitude de la bm ca? :P ;)
Image
"Fan de Trials HD, Trials Évolution et Trials Fusion ".

Avatar de l’utilisateur
FloRider
Conduite accompagnée
Conduite accompagnée
Messages : 18
Inscription : 09 déc. 2005 19:23
Localisation : Lyon (69 / 38)

Message par FloRider » 30 oct. 2007 21:25

Va savoir :D
Enjoy !

Répondre