Bonjour,
Ce message s'adresse aux nouveaux membres, vous devez passer par le forum Z'êtes nouveau. Merci de faire une petite présentation de vous même, de votre voiture et de ce qui vous amène sur ce forum.

Problemes électroniques à repétition

Exposez dans ce forum vos (mes)aventures en New Beetle, qu'elles soient techniques (trappe à essence coincée...), humaines (réactions des autres usagers)... etc. Si vous hésitez à aquérir une New Beetle, posez vos questions ici.
santa2mars
Visiteur
Visiteur
Messages : 7
Inscription : 02 janv. 2007 23:29
Localisation : MARSEILLE

Problemes électroniques à repétition

Message par santa2mars » 23 janv. 2007 00:08

Depuis quelque jours les soucis électroniques s'accumulent:

- voyant airbag qui reste allumé.
- Alarme volumétrique d'origine qui sonne la nuit.
- et maintenant c'est le voyant du coffre qui s'allume legerement alors que le coffre est bien fermé.

Peut etre que tout ca a un liens ?
Donner moi une piste ou des solutions pour réparer tout ces petits soucis qui a force en font un gros..
Merci d'avance je compte sur vous...

Avatar de l’utilisateur
Zefred01
Pilote Confirmé
Pilote Confirmé
Messages : 2057
Inscription : 27 sept. 2005 15:47
Localisation : Toulouse

Message par Zefred01 » 23 janv. 2007 08:08

C'est louche, y'a pas l'air d'avoir de lien entre tous ces problèmes :roll:
A part les deux derniers points.. Il m'est arrivé ce genre de pb avec mon Scenic à l'époque, y'a le contacteur de coffre qui avait pris l'eau ( infiltration dans le coffre ), et en roulant, je voyais mon voyant de d'ouverture de porte qui s'allumait très faiblement.. par contre, la nuit, ça me déclanchait l'alarme..
Rencontre à Toulouse le WE de Pâques 2006, le compte rendu c'est ICI que ça se passe !!

http://zefred31.skynetblogs.be/
Image

santa2mars
Visiteur
Visiteur
Messages : 7
Inscription : 02 janv. 2007 23:29
Localisation : MARSEILLE

Message par santa2mars » 23 janv. 2007 18:55

En fait je crois que j'ai une fuite d'eau par le feu arriere gauche, ce qui me crée un court circuit sur le capteur de fermeture du coffre, donc l'alarme se déclenche quand il y a un court circuit.
le gros soucis c que que mon optique ne colle pas completement a la carroserie et l'eau s'infiltre par là !
que faire?

Avatar de l’utilisateur
billbezac
Conducteur Aguerri
Conducteur Aguerri
Messages : 285
Inscription : 02 oct. 2005 20:30
Localisation : toulouse

Message par billbezac » 23 janv. 2007 20:32

le gros soucis c que que mon optique ne colle pas completement a la carroserie et l'eau s'infiltre par là !
il a mal été remonté ou le petit joint est parti ?

Avatar de l’utilisateur
Astroman
Modérateur
Modérateur
Messages : 20767
Inscription : 27 sept. 2005 22:21
Localisation : 3e planète en partant du soleil
Contact :

Message par Astroman » 23 janv. 2007 20:40

billbezac a écrit :
le gros soucis c que que mon optique ne colle pas completement a la carroserie et l'eau s'infiltre par là !
il a mal été remonté ou le petit joint est parti ?
Une dépose et un remontage s'impose :oui:
Challenger, mon LEM jaune
Nutri-naturel.com la boutique des superaliments bio

"La Terre est le berceau de l’humanité, mais on ne passe pas sa vie entière dans un berceau" Constantin Tsiolkovski
"Ad astra per aspera"

Répondre