Bonjour,
Ce message s'adresse aux nouveaux membres, vous devez passer par le forum Z'êtes nouveau. Merci de faire une petite présentation de vous même, de votre voiture et de ce qui vous amène sur ce forum.

débimetre hs !!

Tout sur la New Beetle Tdi, le diesel est au rendez vous de ce forum
ced28
Apprenti
Apprenti
Messages : 26
Inscription : 03 oct. 2006 22:04
Localisation : chartres (28000)

débimetre hs !!

Message par ced28 » 15 janv. 2007 13:56

salut a tous
voila depuis le jour ou j ai eu ma bibi j avais des rater quand je passais la seconde ainssi que la troisieme si je n accelerais pas comme un bourin,jusqu au jour ou ca me la fait a l arret.donc ce matin j ai decider d aller chez vw,qui me la passer a la valise et me dit probleme debimetre ainssi que coupure masse ?
injecteur testé tout est ok de ce coté la(d ailleur ils ont ete vraiment sympas chez vw ils n ont pas fait payer 8) )
j aimerai avoir vos avis ou du deja vecus
merci a tous

Avatar de l’utilisateur
mitch
Champion du monde
Champion du monde
Messages : 6155
Inscription : 28 sept. 2005 18:53
Localisation : Breizh

Message par mitch » 15 janv. 2007 14:36

va dans la fonction recherche et tape "débimètre"
tu auras tous les sujets qui traitent du débimètre, ça te donneras une bonne information :oui:
pour ma part j'ai eu à le changer mais il s'agissait juste d'une perte de puissance importante en accélération 8)

ced28
Apprenti
Apprenti
Messages : 26
Inscription : 03 oct. 2006 22:04
Localisation : chartres (28000)

Message par ced28 » 15 janv. 2007 22:12

bonsoir
je viens d aller voir dans le section recherche,j ai trouvé pas mal de sujet mais aucun n a les memes symptomes que les miens!?
Se peut-il que ce soit autre chose qui fasse ces ratées ?
Ce matin ca me l'a fait a l arret,pour que ca arrete je dois couper le moteur et le rallumer ! donc je pense qu effectivement c'est un probleme electronique.
Je suis preneur de tout avis...

Avatar de l’utilisateur
beetle tdi
Modérateur
Modérateur
Messages : 1958
Inscription : 27 sept. 2005 18:10
Localisation : bientot villers bocage

Message par beetle tdi » 15 janv. 2007 22:51

hello pour t'es coupure il dois s'agire d'hautre chose

le mauvais fonctionnement du debimetre entraine juste une perte de puissance en acelerations ca se sent surtout a partit de la 4
personalitations bequet votex et feux lexus

Image

Image


SI QUANT TU TE FRACASSE LA TÊTE DANS UN POTEAUX ET QUE ÇA SONNE CREUX DIS TOI QUE C'EST PAS FORCEMENT LE DIT POTEAUX QUI EST CREUX .

ced28
Apprenti
Apprenti
Messages : 26
Inscription : 03 oct. 2006 22:04
Localisation : chartres (28000)

Message par ced28 » 16 janv. 2007 09:49

bonjour,
y aurait-il une sonde lambda sur l echapement comme sur les essence ? si oui j ai vu sur le foum que celle si deconnais souvant !
De doute maniere etant donné que la bibi est garantie je vais en profiter je vais de ce pas au garage qui me la vendus.

Avatar de l’utilisateur
mitch
Champion du monde
Champion du monde
Messages : 6155
Inscription : 28 sept. 2005 18:53
Localisation : Breizh

Message par mitch » 16 janv. 2007 10:46

en effet sonde lambda ou relais 109 8)

ced28
Apprenti
Apprenti
Messages : 26
Inscription : 03 oct. 2006 22:04
Localisation : chartres (28000)

Message par ced28 » 16 janv. 2007 12:41

Alors je viens d aller au garage ou je l ai acheté il ma presque dit que c etai normal il ma demander de lui laisser les feuilles du rapport de la valise en me disant qu il allais appeler le garage qui me la passé.
J ai l impretion d etre tombé dans n garage pourit ou les mecano le sont attend qu un boucher :x

Avatar de l’utilisateur
billbezac
Conducteur Aguerri
Conducteur Aguerri
Messages : 285
Inscription : 02 oct. 2005 20:30
Localisation : toulouse

Message par billbezac » 16 janv. 2007 17:40

c'est quel moteur ta beelte ?

Avatar de l’utilisateur
memaster62
Champion du monde
Champion du monde
Messages : 13382
Inscription : 27 sept. 2005 15:22
Localisation : ICC Interface Chaise Cerceau
Contact :

Message par memaster62 » 16 janv. 2007 17:46

cela peut provenir d'une crasse dans le filtre à essence.
verifie aussi également que ton admission ne soit pas "bouchée",
notamment regarder l'etat du filtre à air.
:linux:
just do turbo S ! and tux
http://www.v8-informatique.com

ced28
Apprenti
Apprenti
Messages : 26
Inscription : 03 oct. 2006 22:04
Localisation : chartres (28000)

Message par ced28 » 16 janv. 2007 19:25

bonsoir,
il s agit d'une tdi 90.bon je reviens de nouveau de garage,ou ils m ont changé le debimetre resultat... ce n est pas ca ! Bon je doit y retourné demain pour qu il ajoute un aditif au gazoil,soit disant que ca peux venir de la ! J ai un serieux doute mais bon ont va essayer,j ai rien a perdre elle est garantie donc si sont produit endomage quelque chose c'est pour lel garage ! ils ont eu quand meme une bonne parole"ont va chercher la panne jusqu a la trouver"
Pour ce qui est du relais 109,ce n est pas ca,le garagiste a vetrifié aparament il connaissais.
Donc pour resumer,ce n est ni le débimetre,ni le relais.Ont va proceder par élimination,je ne manquerait pas de vous tenir au courant de l evolution de cette histoire.Qui sais peut etre que ca aidera quelqu'un un de ces quatre.

Avatar de l’utilisateur
-JFK-
Conduite accompagnée
Conduite accompagnée
Messages : 13
Inscription : 26 déc. 2006 18:53
Localisation : belgium

Message par -JFK- » 16 janv. 2007 19:35

ced28 a écrit :Alors je viens d aller au garage ou je l ai acheté il ma presque dit que c etai normal il ma demander de lui laisser les feuilles du rapport de la valise en me disant qu il allais appeler le garage qui me la passé.
J ai l impretion d etre tombé dans n garage pourit ou les mecano le sont attend qu un boucher :x
identiquement la meme histoire que moi,j'avais un trou à l'accel entre 2500 et 3000trmin,sa fesait 3 jours que je l'avais,je suis allé directement chez vw pour un diagnoste pour appuyer mon avis(débimétre hs) ,je suis allé chez le garagiste"vendeur" de la beebee,il a osé contesté le rapport de la valise en disant que la voiture n'avait rien :roll:
aprés m'etre presque battu avec (veridict!) car le gars voulait pas me payer un nouveau débimétre :roll: ,j'ai quand meme eu gain de cause! mais je l'ai monté moi meme car je veux surtout pas qu'il mette ses sale main de voleur dessus!
je perds ma garentie,mais si j'ai un probléme :il va perdre des dents!
je vends ma beetle tdi 90cv

ced28
Apprenti
Apprenti
Messages : 26
Inscription : 03 oct. 2006 22:04
Localisation : chartres (28000)

Message par ced28 » 17 janv. 2007 09:15

hello,
hier soir je suis allé me promener en bibi,et la surprise les ratées avais casiment disparus :hop: ! Maintenant reste a savoir si ca va durer?Donc a prioris c etais lié au debimetre,ou alors c'est un pur hazard.

ced28
Apprenti
Apprenti
Messages : 26
Inscription : 03 oct. 2006 22:04
Localisation : chartres (28000)

Message par ced28 » 02 févr. 2007 14:22

salut a tous
alors j ai enfin trouvé la panne " l indicateur de vitesse hs " au compteur j etai a 140km et a la valise 5 km :lol:
donc le caluclateur comprenais plus rien

ced28
Apprenti
Apprenti
Messages : 26
Inscription : 03 oct. 2006 22:04
Localisation : chartres (28000)

Message par ced28 » 04 févr. 2007 12:05

salut a tous
quelqu n pourrais me dire ou ce trouve ce capteur de vitesse ? on ma parler qu il povais se situé sur la boite de vitesse ?
merci

ced28
Apprenti
Apprenti
Messages : 26
Inscription : 03 oct. 2006 22:04
Localisation : chartres (28000)

Message par ced28 » 15 févr. 2007 12:52

Bonjour,
J'ai remplacé mon capteur de vitesse mais cela ne change absolument rien, quand j'arrive a 140 ça declanche quelque chose qui fait que le moteur broute au ralenti ( d'apres vw le moteur se metrait en "mode securite" ).
Si quelqu'un a des idees sur la panne que ça peut etre...
Merci

Répondre