Bonjour,
Ce message s'adresse aux nouveaux membres, vous devez passer par le forum Z'êtes nouveau. Merci de faire une petite présentation de vous même, de votre voiture et de ce qui vous amène sur ce forum.

PROBLEME VOYANT

Tout sur la New Beetle Tdi, le diesel est au rendez vous de ce forum
Répondre
philly
As du Volant
As du Volant
Messages : 3197
Inscription : 11 oct. 2005 16:56
Localisation : 91

PROBLEME VOYANT

Message par philly » 11 janv. 2007 21:43

:coucou:

Voilà j'ai un gros probléme. Depuis que j'ai mis mes feux à led j'ai mon voyant en forme de spirale qui clignote en orange..

Je ne vois pas ce que c'est car mes feux stop fonctionnent très bien. Et sur la notice, ils disent que ce voyant clignote lorsuq'on a touché au moteur. Mais je n'y ai pas touché..


HELP :( :( :( :(


PS: j'ai mon ami qui a vérifié avec le logiciel de chez VW et la balise et ils disent que c'est l'appareil de commande pour moteur diesel


C'est grave docteur?

Avatar de l’utilisateur
Astroman
Modérateur
Modérateur
Messages : 20767
Inscription : 27 sept. 2005 22:21
Localisation : 3e planète en partant du soleil
Contact :

Message par Astroman » 11 janv. 2007 22:26

Désolé je peux pas de repondre car ma beebee ne fait pas partie de la confrérie Mazout :D :D
Etonnant car je vois pas le rapport entre les feux et le moteur :?
Challenger, mon LEM jaune
Nutri-naturel.com la boutique des superaliments bio

"La Terre est le berceau de l’humanité, mais on ne passe pas sa vie entière dans un berceau" Constantin Tsiolkovski
"Ad astra per aspera"

Avatar de l’utilisateur
BP
Champion du monde
Champion du monde
Messages : 17302
Inscription : 21 janv. 2006 10:24
Localisation : ...En pleine campagne dans le 89 ^^!!!

Message par BP » 11 janv. 2007 23:25

penses que ca peut etre un pur hazard que le voyant se soit allumé en mème temps que le montage de tes feux! :roll:
demontes les feux, je sais que t'as galéré pour les mettre mais c'est la seul solution et regardes bien les branchements, reperes les couleurs de cables et appeles moi je te dirais ca par téléphone ma poulette! ;)
Image
"Fan de Trials HD, Trials Évolution et Trials Fusion ".

Avatar de l’utilisateur
Marcus
As du Volant
As du Volant
Messages : 3331
Inscription : 28 sept. 2005 01:17
Localisation : Noël-Cerneux - Doubs [25]
Contact :

Message par Marcus » 12 janv. 2007 00:22

beetle-power a écrit : reperes les couleurs de cables et appeles moi je te dirais ca par téléphone ma poulette! ;)
:ptdr: wouah Beetle power fait la hotline :lol: :lol: :lol:
Image

Avatar de l’utilisateur
BP
Champion du monde
Champion du monde
Messages : 17302
Inscription : 21 janv. 2006 10:24
Localisation : ...En pleine campagne dans le 89 ^^!!!

Message par BP » 12 janv. 2007 07:51

Marcus a écrit :
beetle-power a écrit : reperes les couleurs de cables et appeles moi je te dirais ca par téléphone ma poulette! ;)
:ptdr: wouah Beetle power fait la hotline :lol: :lol: :lol:
:D mais si tu savais combien de fois ca a marché ca, pour poser des sigles arrières pivotant, des feux a leds..etc ;) :oui:
Image
"Fan de Trials HD, Trials Évolution et Trials Fusion ".

Avatar de l’utilisateur
louis
Jeune Permis
Jeune Permis
Messages : 82
Inscription : 03 oct. 2005 10:39
Localisation : Lille

Message par louis » 12 janv. 2007 08:55

c'est normal que ton voyant de préchauffage clignote car la voiture crois que tu as les deux ampoules de grillé. Dans le manuel de ma beetle 99 c'est indiqué, j'ai eu le meme problème. J'ai remis des ampoules normal et ca n'a plus jamais reclignoté.

Voila bon, courage :)

Michael.
Le plus rapide entre 2 points c'est la ligne droite
le plus long c'est le taxi...

Avatar de l’utilisateur
Philippe
Fondateur
Fondateur
Messages : 2077
Inscription : 24 sept. 2005 21:48
Localisation : France
Contact :

Message par Philippe » 12 janv. 2007 08:57

Il faut mettre une charge en parallèle des leds pour compensée la différence de consommation, genre une ampoule cachée ...

:tchin:
Philippe
Webmaster du forum-newbeetle
Visitez la page facebook du forum new beetle

Avatar de l’utilisateur
Astroman
Modérateur
Modérateur
Messages : 20767
Inscription : 27 sept. 2005 22:21
Localisation : 3e planète en partant du soleil
Contact :

Message par Astroman » 12 janv. 2007 09:47

Philippe a écrit :Il faut mettre une charge en parallèle des leds pour compensée la différence de consommation, genre une ampoule cachée ...

:tchin:
Normalement c'est fourni avec les feux. Il y a un petit boîtier qui gère cette différence. Sur mes FK c'est le cas :oui:
Un problème de branchement alors :?
Challenger, mon LEM jaune
Nutri-naturel.com la boutique des superaliments bio

"La Terre est le berceau de l’humanité, mais on ne passe pas sa vie entière dans un berceau" Constantin Tsiolkovski
"Ad astra per aspera"

Avatar de l’utilisateur
BP
Champion du monde
Champion du monde
Messages : 17302
Inscription : 21 janv. 2006 10:24
Localisation : ...En pleine campagne dans le 89 ^^!!!

Message par BP » 12 janv. 2007 12:58

Astroman a écrit :
Philippe a écrit :Il faut mettre une charge en parallèle des leds pour compensée la différence de consommation, genre une ampoule cachée ...

:tchin:
Normalement c'est fourni avec les feux. Il y a un petit boîtier qui gère cette différence. Sur mes FK c'est le cas :oui:
Un problème de branchement alors :?
c'est ce que je lui ai dis ce matin au téléphone ;)
Image
"Fan de Trials HD, Trials Évolution et Trials Fusion ".

philly
As du Volant
As du Volant
Messages : 3197
Inscription : 11 oct. 2005 16:56
Localisation : 91

Message par philly » 12 janv. 2007 21:17

Bon bah c ematin j'ai changé le contacteur chez VW qui était mort et le voyant ne clignotait plus pendant 10 minutes et après rebelotte..

Je crois que je vais laisser comme ça :lol: :lol: :lol:

Avatar de l’utilisateur
mitch
Champion du monde
Champion du monde
Messages : 6155
Inscription : 28 sept. 2005 18:53
Localisation : Breizh

Message par mitch » 13 janv. 2007 10:29

je pense à un mauvais branchement aussi :oui:

philly
As du Volant
As du Volant
Messages : 3197
Inscription : 11 oct. 2005 16:56
Localisation : 91

Message par philly » 13 janv. 2007 10:34

Pourtant ce n'est ps ça. Le voyant clignote toujours.

Avatar de l’utilisateur
Astroman
Modérateur
Modérateur
Messages : 20767
Inscription : 27 sept. 2005 22:21
Localisation : 3e planète en partant du soleil
Contact :

Message par Astroman » 13 janv. 2007 15:10

philly91 a écrit :Pourtant ce n'est ps ça. Le voyant clignote toujours.
Allo... Beetle-power Hotline j'écoute :?
:D :D
Challenger, mon LEM jaune
Nutri-naturel.com la boutique des superaliments bio

"La Terre est le berceau de l’humanité, mais on ne passe pas sa vie entière dans un berceau" Constantin Tsiolkovski
"Ad astra per aspera"

Avatar de l’utilisateur
BP
Champion du monde
Champion du monde
Messages : 17302
Inscription : 21 janv. 2006 10:24
Localisation : ...En pleine campagne dans le 89 ^^!!!

Message par BP » 13 janv. 2007 19:53

Astroman a écrit :
philly91 a écrit :Pourtant ce n'est ps ça. Le voyant clignote toujours.
Allo... Beetle-power Hotline j'écoute :?
:D :D
"oui....j'ecoute! :lol: , alors le fil vert sur le bouton vert et le fil rouge sur le bouton rouge" :lol:
Image
"Fan de Trials HD, Trials Évolution et Trials Fusion ".

Répondre