Bonjour,
Ce message s'adresse aux nouveaux membres, vous devez passer par le forum Z'êtes nouveau. Merci de faire une petite présentation de vous même, de votre voiture et de ce qui vous amène sur ce forum.

Voyant de temperature du liquide de refroidissement

Exposez dans ce forum vos (mes)aventures en New Beetle, qu'elles soient techniques (trappe à essence coincée...), humaines (réactions des autres usagers)... etc. Si vous hésitez à aquérir une New Beetle, posez vos questions ici.
Répondre
Avatar de l’utilisateur
Guitou
Conduite accompagnée
Conduite accompagnée
Messages : 14
Inscription : 12 août 2006 14:33
Localisation : Martigues (13)

Voyant de temperature du liquide de refroidissement

Message par Guitou » 05 janv. 2007 20:08

Salut à tous :D ,
Voilà mon problème : lorsque je démarre la bibi le voyant de temperature s'allume en bleu jusqu'a ce que la voiture soit chaude ( ce qui est tout à fait normal ), mais depuis peu, après avoir roulé un moment le voyant se rallume en bleu un moment puis s'éteint, puis se rallume et quelques fois reste toujours allumé !
A l'aide s'il vous plait :(
Merci pour vos réponses :oui:

rebivince

Message par rebivince » 05 janv. 2007 20:34

probablement la sonde de température d'eau est HS; un classique :roll:

Avatar de l’utilisateur
Philippe
Fondateur
Fondateur
Messages : 2077
Inscription : 24 sept. 2005 21:48
Localisation : France
Contact :

Message par Philippe » 05 janv. 2007 23:46

Sonde Lambda non ?

:?
Philippe
Webmaster du forum-newbeetle
Visitez la page facebook du forum new beetle

Avatar de l’utilisateur
Guitou
Conduite accompagnée
Conduite accompagnée
Messages : 14
Inscription : 12 août 2006 14:33
Localisation : Martigues (13)

Message par Guitou » 07 janv. 2007 22:30

rebivince a écrit :probablement la sonde de température d'eau est HS; un classique :roll:
Est ce facile à remplacer ?
Quel est le prix de la piece ?
Merci pour vos réponses ;)

rebivince

Message par rebivince » 07 janv. 2007 22:50

Philippe a écrit :Sonde Lambda non ?

:?
non rien à voir, la sonde lambda se trouve dans le cataliseur
d'échappement ;)

connor
Conduite accompagnée
Conduite accompagnée
Messages : 12
Inscription : 12 janv. 2006 22:21
Localisation : IDF Nord

Message par connor » 08 janv. 2007 18:55

Le pbm c'est qu'il faut remplacer le bocal avec et ... celà coîte plis cher :x une solution alternative on va dire est de gratter les contacteur avec un tournevis pour les rendre plus fonctionnels, c'est paliatif et peu aidé un moment :)

Avatar de l’utilisateur
Guitou
Conduite accompagnée
Conduite accompagnée
Messages : 14
Inscription : 12 août 2006 14:33
Localisation : Martigues (13)

Message par Guitou » 09 janv. 2007 20:16

connor a écrit :Le pbm c'est qu'il faut remplacer le bocal avec et ... celà coîte plis cher :x une solution alternative on va dire est de gratter les contacteur avec un tournevis pour les rendre plus fonctionnels, c'est paliatif et peu aidé un moment :)
Tu parle du contacteur en plastique qui se trouve sur le haut du réservoir, car la sonde doit surement se trouver dessous le reservoir! non ?
Merci
:oui:

Avatar de l’utilisateur
Guinnesseb
Bon Conducteur
Bon Conducteur
Messages : 197
Inscription : 05 févr. 2007 14:09
Localisation : Eure-et-Loir (28)
Contact :

Message par Guinnesseb » 05 févr. 2007 14:54

Moi aussi j'ai exactement le même problème ...

Avatar de l’utilisateur
memaster62
Champion du monde
Champion du monde
Messages : 13353
Inscription : 27 sept. 2005 15:22
Localisation : ICC Interface Chaise Cerceau
Contact :

Message par memaster62 » 05 févr. 2007 17:51

connor a écrit :Le pbm c'est qu'il faut remplacer le bocal avec et ... celà coîte plis cher :x une solution alternative on va dire est de gratter les contacteur avec un tournevis pour les rendre plus fonctionnels, c'est paliatif et peu aidé un moment :)
la sonde de temperature n'est pas localisée sur le bocal :roll:
:linux:
just do turbo S ! and tux
http://www.v8-informatique.com

Avatar de l’utilisateur
dad69
Jeune Pilote
Jeune Pilote
Messages : 654
Inscription : 01 oct. 2005 21:43
Localisation : LYON

Message par dad69 » 05 févr. 2007 18:04

j ai eu le probleme il faut remplacer le bocal c'est la sonde qui merde

Avatar de l’utilisateur
BP
Champion du monde
Champion du monde
Messages : 17302
Inscription : 21 janv. 2006 10:24
Localisation : ...En pleine campagne dans le 89 ^^!!!

Message par BP » 05 févr. 2007 18:05

elle est sur le radiateur non? :?
Image
"Fan de Trials HD, Trials Évolution et Trials Fusion ".

Avatar de l’utilisateur
dad69
Jeune Pilote
Jeune Pilote
Messages : 654
Inscription : 01 oct. 2005 21:43
Localisation : LYON

Message par dad69 » 05 févr. 2007 18:55

beetle-power a écrit :elle est sur le radiateur non? :?
non c'est la sonde qui est sur le bocal mais ele ne se vends pas seul il faut changer le bocal complet

Avatar de l’utilisateur
Guinnesseb
Bon Conducteur
Bon Conducteur
Messages : 197
Inscription : 05 févr. 2007 14:09
Localisation : Eure-et-Loir (28)
Contact :

Message par Guinnesseb » 05 févr. 2007 19:55

Bon s'il faut changer le bocal... Y faut démonter le tout ... Du coup y a trois fois plus de main d'oeuvre ... :cry:

rebivince

Message par rebivince » 05 févr. 2007 20:03

vu la facturation VW pour l'opération (de mémoire entre 100 et 150 euros) j'ai peine à croire que celà comprenne un nouveau bocal et plusieurs heures de mains d'oeuvre vu qu'ils sont à 70E HT de l'heure :roll:

Avatar de l’utilisateur
Nene-nb30
Jeune Permis
Jeune Permis
Messages : 92
Inscription : 29 oct. 2008 15:10
Localisation : Le Gard

Re: Voyant de temperature du liquide de refroidissement

Message par Nene-nb30 » 01 févr. 2016 19:30

Bonjour,

Désolé, je fais un petit déterrage de ce topic!

Sur ma beetle V5, depuis peu, le voyant bleu de température d'eau reste allumé constamment...
D'après ce que j'ai pu lire, il faudrait que je change le bocal de liquide de refroidissement.
Est-ce exact? Et combien il coûte?

Merci!
Le rire est le propre de l'homme! le savon aussi!

Répondre