Bonjour,
Ce message s'adresse aux nouveaux membres, vous devez passer par le forum Z'êtes nouveau. Merci de faire une petite présentation de vous même, de votre voiture et de ce qui vous amène sur ce forum.

Probleme de branchement d'autoradio

vous cherchez un tuyau pour le montage d'un chargeur, ou voulez parler de votre dernière acquisition...
Avatar de l’utilisateur
Keepofpunx
Conduite accompagnée
Conduite accompagnée
Messages : 18
Inscription : 26 déc. 2006 13:37
Localisation : Essonne

Probleme de branchement d'autoradio

Message par Keepofpunx » 03 janv. 2007 23:00

Bonjour à tous!

J'essaye desesperement de brancher mon autoradio CD dans ma beetle mais a chaque fois que je mets le contact mes fusibles sautent.
J'ai essayer de toutes les facons possible mais quelques chose mechappe
Quelqu'un pourrait il m'aider sur ce probleme de branchement :(
Existe t- il un adaptateur special a mettre entre le faisseau et le poste
ou faut t il seulement brancher le poste directement?

Merci d'avance

Avatar de l’utilisateur
Keepofpunx
Conduite accompagnée
Conduite accompagnée
Messages : 18
Inscription : 26 déc. 2006 13:37
Localisation : Essonne

Message par Keepofpunx » 04 janv. 2007 11:38

S'il vous plait comment avez vous branchez votre autoradio?!
Y aurait il un cxonnaisseur sur le forum :( :cogite:

Avatar de l’utilisateur
romou71
Jeune Permis
Jeune Permis
Messages : 56
Inscription : 10 août 2006 23:17
Localisation : saone et loire

Message par romou71 » 04 janv. 2007 12:50

moi j ai galéré aussi a le brancher mais en fait j ai inversé le rouge et le jaune.
en 2 mots branche le jaune avec le rouge,et non le rouge avec le rouge.

Avatar de l’utilisateur
Keepofpunx
Conduite accompagnée
Conduite accompagnée
Messages : 18
Inscription : 26 déc. 2006 13:37
Localisation : Essonne

Message par Keepofpunx » 04 janv. 2007 16:24

Merci pour ta reponse mais je crois que mon autoradio a tout simplement cramé :diable:

merci à toi romou71

Avatar de l’utilisateur
ludobrev
Jeune Permis
Jeune Permis
Messages : 81
Inscription : 23 déc. 2005 15:54
Localisation : ici

Message par ludobrev » 05 janv. 2007 14:03

A mon avis il est en cour circuit!

Répondre