Bonjour,
Ce message s'adresse aux nouveaux membres, vous devez passer par le forum Z'êtes nouveau. Merci de faire une petite présentation de vous même, de votre voiture et de ce qui vous amène sur ce forum.

Clim par temps de froid!

Exposez dans ce forum vos (mes)aventures en New Beetle, qu'elles soient techniques (trappe à essence coincée...), humaines (réactions des autres usagers)... etc. Si vous hésitez à aquérir une New Beetle, posez vos questions ici.
Avatar de l’utilisateur
ludobrev
Jeune Permis
Jeune Permis
Messages : 81
Inscription : 23 déc. 2005 15:54
Localisation : ici

Message par ludobrev » 21 déc. 2006 20:47

Je vous prendrai une photo!
témoin clim allumé et en position de désembuage ventilo sur 1
OK!

Avatar de l’utilisateur
ludobrev
Jeune Permis
Jeune Permis
Messages : 81
Inscription : 23 déc. 2005 15:54
Localisation : ici

Message par ludobrev » 21 déc. 2006 21:49

voilà!
Image

:x

Avatar de l’utilisateur
Claps
Bon Conducteur
Bon Conducteur
Messages : 168
Inscription : 02 déc. 2006 22:59
Localisation : Alpes maritimes

Message par Claps » 21 déc. 2006 22:58

Dis moi quand tu dis que ta clim ne marche pas, tu ne laisse pas le regulateur de chauffage a fond comme sur la photo ?

excuse moi d'avance c'est juste pour etre sur ;)

Avatar de l’utilisateur
ludobrev
Jeune Permis
Jeune Permis
Messages : 81
Inscription : 23 déc. 2005 15:54
Localisation : ici

Message par ludobrev » 21 déc. 2006 23:13

si! pour désembuer
D'ailleur pour info ma clim a fonctionné ce soir! :roll:

Avatar de l’utilisateur
Claps
Bon Conducteur
Bon Conducteur
Messages : 168
Inscription : 02 déc. 2006 22:59
Localisation : Alpes maritimes

Message par Claps » 22 déc. 2006 18:03

ludobrev a écrit :si! pour désembuer
D'ailleur pour info ma clim a fonctionné ce soir! :roll:
Alors si tu mets le regulateur a fond, ca ne sera pas plus froid mais moins froid, pour que la clim fonctionne au maxi il faut que tu restes au minimun ( le point bleu) en bref c'est peut etre pour cela que tu as l'impression qu'elle ne fonctionne pas

Exemple si dehors il fait 30° que tu laisses la clim sur le point bleu tu auras peut etre 18 a l'interieur, si tu augmentes tu auras 24°, donc quand il fait 5 dehors et que tu mets le regul a fond tu auras l'impression que la clim ne marche pas

Je ne sais pas si je suis clair mais je pense que ça vient de la

:coucou:

Avatar de l’utilisateur
ludobrev
Jeune Permis
Jeune Permis
Messages : 81
Inscription : 23 déc. 2005 15:54
Localisation : ici

Message par ludobrev » 23 déc. 2006 13:53

Claps a écrit :
ludobrev a écrit :si! pour désembuer
D'ailleur pour info ma clim a fonctionné ce soir! :roll:
Alors si tu mets le regulateur a fond, ca ne sera pas plus froid mais moins froid, pour que la clim fonctionne au maxi il faut que tu restes au minimun ( le point bleu) en bref c'est peut etre pour cela que tu as l'impression qu'elle ne fonctionne pas

Exemple si dehors il fait 30° que tu laisses la clim sur le point bleu tu auras peut etre 18 a l'interieur, si tu augmentes tu auras 24°, donc quand il fait 5 dehors et que tu mets le regul a fond tu auras l'impression que la clim ne marche pas

Je ne sais pas si je suis clair mais je pense que ça vient de la

:coucou:
ce n'est pas une hisoire de température mais d'humidité dans l'air!
Quand je dit qu'elle ne marche c'est qu'elle n'embraye pas lorsque je la met en route (sa ne tire pas sur le moteur que sa soit en position chaud ou froid) Mais comme je disai (comme hier aprem elle fonctionnait alors que le matin non peut etre une histoire de température exterieur je ne sais pas)
PS: sa fait 3.5- 4ans que j'ai ma bibi!

Avatar de l’utilisateur
rouxe_1980
Jeune Pilote
Jeune Pilote
Messages : 380
Inscription : 10 mai 2006 12:55
Localisation : strasbourg

Message par rouxe_1980 » 24 déc. 2006 16:15

les clim VW ne fonctionnenet pas sous 5°C
c'est une sécurité pour ne pas la casser quand elle est gelée.
en tout cas pour la climatronic elle ne se met pas en route sous 5°C
maintenant pour la clim manuelle je ne sais pas, logiquement elle aussi se met en securité et ne fonctionne pas. si tu es dans un garage a 10°C la elle devrait marcher.

Répondre