Bonjour,
Ce message s'adresse aux nouveaux membres, vous devez passer par le forum Z'êtes nouveau. Merci de faire une petite présentation de vous même, de votre voiture et de ce qui vous amène sur ce forum.

Problème de démarrage en côte avec bibi V5

Le forum sur les new beetle 1.8T et V5, de la puissance sous le capot
Répondre
Avatar de l’utilisateur
MIMI1364
Visiteur
Visiteur
Messages : 5
Inscription : 24 juin 2006 20:45
Localisation : FRANCE

Problème de démarrage en côte avec bibi V5

Message par MIMI1364 » 10 déc. 2006 20:04

Une petite question au possesseur de BIBI V5,
j'ai un petit soucis de calage moteur en côte, surtout en marche arriere et en marche avant, utilisation obligatoire du frein à main pour démarrer.
Je pense que c'est lié au poids de la voiture ou un pb d'embrayage ou peut etre de la cale sous mon pied!

Merci de m'apporter votre expérience

mimi1364 :oui:

Avatar de l’utilisateur
moyo
Pilote Confirmé
Pilote Confirmé
Messages : 2415
Inscription : 03 oct. 2005 20:29

Message par moyo » 10 déc. 2006 20:11

Pas de soucis à signaler de ce coté :?

La voiture est assez coupleuse pour demarrer sans accelerer sur du plat...
N'ai pas peur de mettre les gaz :D
Image

rebivince

Message par rebivince » 10 déc. 2006 20:17

ton aiguille de compte tour est à combien au ralenti ? est elle stable ?

Avatar de l’utilisateur
Sky
Pilote Confirmé
Pilote Confirmé
Messages : 2456
Inscription : 30 sept. 2005 17:12
Localisation : Gironde (33)

Message par Sky » 10 déc. 2006 21:06

moyo a écrit :Pas de soucis à signaler de ce coté :?

La voiture est assez coupleuse pour demarrer sans accelerer sur du plat...
N'ai pas peur de mettre les gaz :D
+1 ! :oui:

rebivince

Message par rebivince » 10 déc. 2006 21:16

Sky a écrit :
moyo a écrit :Pas de soucis à signaler de ce coté :?

La voiture est assez coupleuse pour demarrer sans accelerer sur du plat...
N'ai pas peur de mettre les gaz :D
+1 ! :oui:
+1 enlève le frein à main :lol:

Avatar de l’utilisateur
moyo
Pilote Confirmé
Pilote Confirmé
Messages : 2415
Inscription : 03 oct. 2005 20:29

Message par moyo » 10 déc. 2006 21:17

rebivince a écrit :
Sky a écrit :
moyo a écrit :Pas de soucis à signaler de ce coté :?

La voiture est assez coupleuse pour demarrer sans accelerer sur du plat...
N'ai pas peur de mettre les gaz :D
+1 ! :oui:
+1 enlève le frein à main :lol:

Oui il ne faudrait pas qu'il suive ton exemple :D :P :P :P :P :P :P :P
Image

rebivince

Message par rebivince » 10 déc. 2006 21:18

moyo a écrit :
Oui il ne faudrait pas qu'il suive ton exemple :D :P :P :P :P :P :P :P
oui je partage mon expérience :D

Avatar de l’utilisateur
MIMI1364
Visiteur
Visiteur
Messages : 5
Inscription : 24 juin 2006 20:45
Localisation : FRANCE

PB DEMARRAGE EN COTE

Message par MIMI1364 » 11 déc. 2006 17:30

Merci de vos conseils

mon aiguille au démarrage avec le prechauffage allumé est à 1000 tours/mn et après elle descent un cran en dessous
mon pb de démarrage en cote est surtout à froid s'il on peut dire, alors qu'elle est encore dans la période de prechauffage.
Et sur des pentes entre 8 et 10%, sortie parking souterrain, chemin en terre.Sans le frein à main, impossible de redemarrer après un arrêt au milieu de la côte.

Avec toutes ces précisons, vous pourrez peut être me conseiller...

mimi1364

Entre parenthese, je suis un gros rouleur 80000kms en voiture professionnel diesel, je me dis que c'est mon temps d'adaptation ?

MERCI à tous :oui:

Avatar de l’utilisateur
mitch
Champion du monde
Champion du monde
Messages : 6155
Inscription : 28 sept. 2005 18:53
Localisation : Breizh

Message par mitch » 11 déc. 2006 17:33

y a peut être un problème d'embrayage :? va voir ton concessionnaire dans ce cas car je vois pas autrement d'où ça vient, et jamais entendu parler de ça sur le forum 8)

Avatar de l’utilisateur
billbezac
Conducteur Aguerri
Conducteur Aguerri
Messages : 285
Inscription : 02 oct. 2005 20:30
Localisation : toulouse

Message par billbezac » 11 déc. 2006 20:50

ce serai pas cette fameuse vanne donc les clips sont parti et qui fait une fuite dl'apiration d'aire :? je m'exprime mal la je crois ?

Répondre