Bonjour,
Ce message s'adresse aux nouveaux membres, vous devez passer par le forum Z'êtes nouveau. Merci de faire une petite présentation de vous même, de votre voiture et de ce qui vous amène sur ce forum.

Voyant Airbag

Le forum des New Beetle 2.0
Avatar de l’utilisateur
Tai
Bon Conducteur
Bon Conducteur
Messages : 160
Inscription : 07 nov. 2005 12:38
Localisation : geneve

Voyant Airbag

Message par Tai » 06 nov. 2006 10:41

Salut a tous ,
j ai un petit pb , a savoir que le voyant airbag reste allumé :roll: ...j ai fait une petite recherche par mots clés sur le forum mais rien trouvé :( ...auriez vous une piste...merci :coucou:

Avatar de l’utilisateur
Astroman
Modérateur
Modérateur
Messages : 20863
Inscription : 27 sept. 2005 22:21
Localisation : 3e planète en partant du soleil
Contact :

Message par Astroman » 06 nov. 2006 12:52

Peut-être un soucis de prise airbag (jaune) sous les sièges :?
Tant tout les cas il te faudra passer dans une concession pour faire retirer l'erreur diagnostic et donc le signal au compteur.
Challenger, mon LEM jaune
Nutri-naturel.com la boutique des superaliments bio

"La Terre est le berceau de l’humanité, mais on ne passe pas sa vie entière dans un berceau" Constantin Tsiolkovski
"Ad astra per aspera"

Avatar de l’utilisateur
Tai
Bon Conducteur
Bon Conducteur
Messages : 160
Inscription : 07 nov. 2005 12:38
Localisation : geneve

Message par Tai » 06 nov. 2006 13:03

On a pas moyen de desactiver nous meme cet airbag a partir du tableau de bord :? ?

Avatar de l’utilisateur
oui-oui
Pilote
Pilote
Messages : 846
Inscription : 28 sept. 2005 19:18
Localisation : Valais - SUISSE-(ex Liège . Belgique)

Message par oui-oui » 06 nov. 2006 13:38

J'ai eu ça :( ... Je remets l'ancien post dans les "derniers messages"

Avatar de l’utilisateur
Tai
Bon Conducteur
Bon Conducteur
Messages : 160
Inscription : 07 nov. 2005 12:38
Localisation : geneve

Message par Tai » 06 nov. 2006 14:31

:oui: Nickel , merci oui oui :D ...bon ben il ne me reste plus qu a farfouiller sous le siege passager :(

Avatar de l’utilisateur
Astroman
Modérateur
Modérateur
Messages : 20863
Inscription : 27 sept. 2005 22:21
Localisation : 3e planète en partant du soleil
Contact :

Message par Astroman » 06 nov. 2006 21:14

Tai a écrit :On a pas moyen de desactiver nous meme cet airbag a partir du tableau de bord :? ?
Rien à faire de ce côté là :(

@ Oui-oui : Bravo pour le remontage de sujet que je ne me rappelais même pas :oui: :D
Challenger, mon LEM jaune
Nutri-naturel.com la boutique des superaliments bio

"La Terre est le berceau de l’humanité, mais on ne passe pas sa vie entière dans un berceau" Constantin Tsiolkovski
"Ad astra per aspera"

Avatar de l’utilisateur
Robeen
Conducteur Aguerri
Conducteur Aguerri
Messages : 303
Inscription : 27 sept. 2005 21:24
Localisation : 77-Provins

Message par Robeen » 06 nov. 2006 21:17

Pô sur du tout, j'ai la même m... au tableau de bord et c'est le detecteur de choc avant d'apres la valise VW!
Faut déposer tout le bouclier, nettoyer le connecteur et faire réinitialiser le tout! :x
Doit bien y avoir une journée de main d'oeuvre! Tout ça hors garantie! :x

Avatar de l’utilisateur
Astroman
Modérateur
Modérateur
Messages : 20863
Inscription : 27 sept. 2005 22:21
Localisation : 3e planète en partant du soleil
Contact :

Message par Astroman » 06 nov. 2006 21:35

Robeen a écrit :Pô sur du tout, j'ai la même m... au tableau de bord et c'est le detecteur de choc avant d'apres la valise VW!
Faut déposer tout le bouclier, nettoyer le connecteur et faire réinitialiser le tout! :x
Doit bien y avoir une journée de main d'oeuvre! Tout ça hors garantie! :x
8O Ah oui là c'est du lourd comme réparation :roll: :(
Challenger, mon LEM jaune
Nutri-naturel.com la boutique des superaliments bio

"La Terre est le berceau de l’humanité, mais on ne passe pas sa vie entière dans un berceau" Constantin Tsiolkovski
"Ad astra per aspera"

j2mcox
Conduite accompagnée
Conduite accompagnée
Messages : 10
Inscription : 17 févr. 2006 15:37
Localisation : moselle france

moi aussi

Message par j2mcox » 07 nov. 2006 07:19

j'ai deja eu ce probleme 2 fois mais chez moi cé le cable sous le siege quis'était arraché car je laissai souvent trainer des bouteil par terre a l'arriere voila petit passage chez vw il me l'on ressoudé et tout est ok je connais + le prix mais cétait pas trop chere voila bye :coucou:

Avatar de l’utilisateur
Tai
Bon Conducteur
Bon Conducteur
Messages : 160
Inscription : 07 nov. 2005 12:38
Localisation : geneve

Message par Tai » 29 nov. 2006 11:20

Decidemment je collectionne les tuiles en ce moment et la je me demandes si ca sera pas la dernière...samedi sur l autoroute tout va bien jusqu a que l aiguille du compteur se bloque , toutes les lumieres du tableau de bord s allument , le poste s eteint puis le moteur se coupe petit a petit me laissant comme un con au bord de l autoroute :fou: ...
maintenant impossible de la demarrer , les vitres se ferment tres tres lentement...quelqun a til deja vu ca !?
Une idée :? ? l alternateur ? sonde lambda?
Merci d avance :coucou:

Avatar de l’utilisateur
mitch
Champion du monde
Champion du monde
Messages : 6155
Inscription : 28 sept. 2005 18:53
Localisation : Breizh

Message par mitch » 29 nov. 2006 16:11

jamais entendu parler de ça 8O

Avatar de l’utilisateur
memaster62
Champion du monde
Champion du monde
Messages : 13380
Inscription : 27 sept. 2005 15:22
Localisation : ICC Interface Chaise Cerceau
Contact :

Message par memaster62 » 29 nov. 2006 17:36

Tai a écrit :Decidemment je collectionne les tuiles en ce moment et la je me demandes si ca sera pas la dernière...samedi sur l autoroute tout va bien jusqu a que l aiguille du compteur se bloque , toutes les lumieres du tableau de bord s allument , le poste s eteint puis le moteur se coupe petit a petit me laissant comme un con au bord de l autoroute :fou: ...
maintenant impossible de la demarrer , les vitres se ferment tres tres lentement...quelqun a til deja vu ca !?
Une idée :? ? l alternateur ? sonde lambda?
Merci d avance :coucou:
zefred avacit eu le même pb, il me semble.
sa batterie était faiblarde, il l'a remplcée et plus rien ;)
:linux:
just do turbo S ! and tux
http://www.v8-informatique.com

Avatar de l’utilisateur
Tai
Bon Conducteur
Bon Conducteur
Messages : 160
Inscription : 07 nov. 2005 12:38
Localisation : geneve

Message par Tai » 29 nov. 2006 18:22

memaster62 a écrit :
Tai a écrit :Decidemment je collectionne les tuiles en ce moment et la je me demandes si ca sera pas la dernière...samedi sur l autoroute tout va bien jusqu a que l aiguille du compteur se bloque , toutes les lumieres du tableau de bord s allument , le poste s eteint puis le moteur se coupe petit a petit me laissant comme un con au bord de l autoroute :fou: ...
maintenant impossible de la demarrer , les vitres se ferment tres tres lentement...quelqun a til deja vu ca !?
Une idée :? ? l alternateur ? sonde lambda?
Merci d avance :coucou:
zefred avacit eu le même pb, il me semble.
sa batterie était faiblarde, il l'a remplcée et plus rien ;)
justement je l ai changée y a pas bien longtemps :( environ 3 mois

Avatar de l’utilisateur
Astroman
Modérateur
Modérateur
Messages : 20863
Inscription : 27 sept. 2005 22:21
Localisation : 3e planète en partant du soleil
Contact :

Message par Astroman » 29 nov. 2006 20:51

Tai a écrit :
memaster62 a écrit :
Tai a écrit :Decidemment je collectionne les tuiles en ce moment et la je me demandes si ca sera pas la dernière...samedi sur l autoroute tout va bien jusqu a que l aiguille du compteur se bloque , toutes les lumieres du tableau de bord s allument , le poste s eteint puis le moteur se coupe petit a petit me laissant comme un con au bord de l autoroute :fou: ...
maintenant impossible de la demarrer , les vitres se ferment tres tres lentement...quelqun a til deja vu ca !?
Une idée :? ? l alternateur ? sonde lambda?
Merci d avance :coucou:
zefred avacit eu le même pb, il me semble.
sa batterie était faiblarde, il l'a remplcée et plus rien ;)
justement je l ai changée y a pas bien longtemps :( environ 3 mois
C'était pas la batterie mais les cosses qui étaient grippées, enfin je crois :?
Challenger, mon LEM jaune
Nutri-naturel.com la boutique des superaliments bio

"La Terre est le berceau de l’humanité, mais on ne passe pas sa vie entière dans un berceau" Constantin Tsiolkovski
"Ad astra per aspera"

Avatar de l’utilisateur
mitch
Champion du monde
Champion du monde
Messages : 6155
Inscription : 28 sept. 2005 18:53
Localisation : Breizh

Message par mitch » 29 nov. 2006 22:15

et je crois pas qu'elle coupait comme ça sa bettel, c'était juste un problème de démarrage il me semble :? tu peux nous confirmer Zefred :?

Répondre