Bonjour,
Ce message s'adresse aux nouveaux membres, vous devez passer par le forum Z'êtes nouveau. Merci de faire une petite présentation de vous même, de votre voiture et de ce qui vous amène sur ce forum.

Problème fermeture du coffre

Exposez dans ce forum vos (mes)aventures en New Beetle, qu'elles soient techniques (trappe à essence coincée...), humaines (réactions des autres usagers)... etc. Si vous hésitez à aquérir une New Beetle, posez vos questions ici.
Avatar de l’utilisateur
Sky
Pilote Confirmé
Pilote Confirmé
Messages : 2456
Inscription : 30 sept. 2005 17:12
Localisation : Gironde (33)

Problème fermeture du coffre

Message par Sky » 04 nov. 2006 12:51

Bonjour à tous,

Je commence à croire que ma Beetle est maudite car je rencontre de nouveau un problème. Rien de bien grave mais ça fait parti des choses qui vous pourrissent la vie.

En effet depuis ce matin, la poignée pour ouvrir le coffre ne fonctionne plus. Lorsque l'on pivote le logo, une sorte de manche sort pour vous permettre d'ouvrir le coffre ; et là, il reste dans le vide, comme s'il n'était plus fixé à l'intérieur de la serrure. A noter que ma serrure fonctionne quand même avec la télécommande.

Est-ce que certains d'entre vous ont déjà eu ce problème ? Y-a-t-il moyen de le réparer facilement ou va-t-il falloir renvoyer Bibi au garage ? J'en peux plus je vais craquer !

Avatar de l’utilisateur
mitch
Champion du monde
Champion du monde
Messages : 6155
Inscription : 28 sept. 2005 18:53
Localisation : Breizh

Message par mitch » 04 nov. 2006 14:20

sur la mienne depuis que je l'ai cette poignée n'a jamais fonctionné 8) elle se relève quand je tourne le logo, mais je ne peux pas ouvrir le coffre avec, je suis obligé de l'ouvrir avec la télécommande, c'est chiant mais je fais avec :roll:

Avatar de l’utilisateur
Sky
Pilote Confirmé
Pilote Confirmé
Messages : 2456
Inscription : 30 sept. 2005 17:12
Localisation : Gironde (33)

Message par Sky » 04 nov. 2006 14:26

La mienne ne se relève même pas quand je tourne le logo ! :x

Bon évidement, c'est pas la fin du monde... Mais quand on y est habitué, ca manque ! :lol:

Par contre, je ne comprend même pas comment cela a pu arriver. Hier je ferme le coffre, ce matin marche pas ! :cry:

Avatar de l’utilisateur
mitch
Champion du monde
Champion du monde
Messages : 6155
Inscription : 28 sept. 2005 18:53
Localisation : Breizh

Message par mitch » 04 nov. 2006 14:42

y a un ressort à l'intérieur et il a dû casser 8)

Avatar de l’utilisateur
Astroman
Modérateur
Modérateur
Messages : 20767
Inscription : 27 sept. 2005 22:21
Localisation : 3e planète en partant du soleil
Contact :

Message par Astroman » 04 nov. 2006 14:44

mitch a écrit :y a un ressort à l'intérieur et il a dû casser 8)
Je penche aussi pour cette avis ;)
Challenger, mon LEM jaune
Nutri-naturel.com la boutique des superaliments bio

"La Terre est le berceau de l’humanité, mais on ne passe pas sa vie entière dans un berceau" Constantin Tsiolkovski
"Ad astra per aspera"

Avatar de l’utilisateur
fred1973
Visiteur
Visiteur
Messages : 4
Inscription : 12 oct. 2006 19:59
Localisation : Belgique (+- ATH)

Pareil

Message par fred1973 » 04 nov. 2006 16:34

Hello, pareil pour moi, la poignée sort mais sert a rien....je pensais que c'était normal lol
Pour l'ouvrir, obligé avec la télécommande ou la clé...

:)
Silver....

Avatar de l’utilisateur
Silver
Jeune Pilote
Jeune Pilote
Messages : 669
Inscription : 27 sept. 2005 17:58
Localisation : Bordeaux

Message par Silver » 04 nov. 2006 17:38

il y a une petite serie de new beetle qui ont la poignee qui ouvvre le coffre en tirant dessus je crois que ce sont les models produit entre mi 01 et debut 02 mais c'est vraiment a confirmer :oops:
apres en 03 on est passe a un logo fixe :x et avant la poignee sert a rien :cry:

Avatar de l’utilisateur
Philippe
Fondateur
Fondateur
Messages : 2077
Inscription : 24 sept. 2005 21:48
Localisation : France
Contact :

Message par Philippe » 04 nov. 2006 20:19

Sur ma lemon de mai 2001, la poignée sort et permet l'ouverture du coffre sans la télécommande.

A condition bien sur que la fermeture centralisée ne soit pas active :D

C'était idem sur la batik de octobre 2000. :tchin:
Philippe
Webmaster du forum-newbeetle
Visitez la page facebook du forum new beetle

Avatar de l’utilisateur
Sky
Pilote Confirmé
Pilote Confirmé
Messages : 2456
Inscription : 30 sept. 2005 17:12
Localisation : Gironde (33)

Message par Sky » 09 nov. 2006 15:27

Je viens de passer chez VW. On me demande 350€ pour changer tout le mécanisme. 8O

Vous en pensez quoi ? Je suis pas en train de me faire avoir la... En tout cas, ca fait bien mal pour une simple poignée ! :x
Dernière modification par Sky le 09 nov. 2006 16:43, modifié 1 fois.

Avatar de l’utilisateur
mitch
Champion du monde
Champion du monde
Messages : 6155
Inscription : 28 sept. 2005 18:53
Localisation : Breizh

Message par mitch » 09 nov. 2006 15:29

8O 8O ils sont fous 8O

Avatar de l’utilisateur
Sky
Pilote Confirmé
Pilote Confirmé
Messages : 2456
Inscription : 30 sept. 2005 17:12
Localisation : Gironde (33)

Message par Sky » 09 nov. 2006 16:42

Aprés démontage (merci nicotine pour ton aide !), il me semble avoir identifié le problème.

En fait, il s'agit de "la base" de la poignée qui semble être cassée dans la serrure. En effet, ma poignée (pourtant en metal) semble être cassée en deux !
Peut être à cause des premiers froids ou tout simplement lors d'une fermeture trop violente du coffre. A moins qu'on ai tenté de me forcer la serrure...

Sinon tout est en place: ressort, visses... etc.

Bref, le problème, c'est que d'aprés le garagiste, on est obligé de changer tout le mécanisme. La poignée est indisociable...
Dernière modification par Sky le 09 nov. 2006 18:36, modifié 1 fois.

Avatar de l’utilisateur
mitch
Champion du monde
Champion du monde
Messages : 6155
Inscription : 28 sept. 2005 18:53
Localisation : Breizh

Message par mitch » 09 nov. 2006 18:27

:roll: toujours le même refrain :roll:

Avatar de l’utilisateur
Sky
Pilote Confirmé
Pilote Confirmé
Messages : 2456
Inscription : 30 sept. 2005 17:12
Localisation : Gironde (33)

Message par Sky » 09 nov. 2006 18:34

Oui, il me semble que c'est le même problème sur les mécanismes de lève-vitre quand ils sont mort: faut changer tout le mécanisme d'un coup ! :x

Au moins, j'espère que pour 350€ ya un logo neuf... :lol:

Avatar de l’utilisateur
mitch
Champion du monde
Champion du monde
Messages : 6155
Inscription : 28 sept. 2005 18:53
Localisation : Breizh

Message par mitch » 09 nov. 2006 18:38

j'espère :D

Avatar de l’utilisateur
Marcus
As du Volant
As du Volant
Messages : 3331
Inscription : 28 sept. 2005 01:17
Localisation : Noël-Cerneux - Doubs [25]
Contact :

Message par Marcus » 09 nov. 2006 18:43

Sky a écrit :Au moins, j'espère que pour 350€ ya un logo neuf..
:lol: :lol: moyennant un supplement avec le coffre :fou: car le logo fait parti d'un autre ensemble
mitch a écrit ::roll: toujours le même refrain :roll:
tu m'etonne, c'est comme quand on m'avait vendalisé mon retro, seul l'embase etait HS, il m'on vendu l'embase, la coque, le moteur et la glace :D maintenant j'ai toujours l'ancienne coque, peinte qui me servira peut etre jamais :fou: le reste a été revendu... mais je trouve ca pas normal, ils devraient fournir toutes les pieces detachées DETACHEE! , et non pas des ensembles :roll:
Image

Répondre