Bonjour,
Ce message s'adresse aux nouveaux membres, vous devez passer par le forum Z'êtes nouveau. Merci de faire une petite présentation de vous même, de votre voiture et de ce qui vous amène sur ce forum.

ciel de toit qui se défait !

Tout savoir sur la nouvelle star de la gamme New Beetle!
Avatar de l’utilisateur
kouniou
Conduite accompagnée
Conduite accompagnée
Messages : 13
Inscription : 08 mars 2006 12:47
Localisation : RP

ciel de toit qui se défait !

Message par kouniou » 06 oct. 2006 16:38

Salut à tous,
j'ai un petit soucis sur ma beetle cab.
Le ciel de toit se défait en bas de la lunette arrière. C'est assez facile à remettre, mais ça ne tient que jusqu'au décopatage/recapotage suivant.
Qu'en pensez-vous ? Faut-t-il le collé avec une colle à tissu ?
ça vous l'a déjà fait ?

Avatar de l’utilisateur
Boumba
Conducteur Aguerri
Conducteur Aguerri
Messages : 220
Inscription : 31 juil. 2006 20:10
Localisation : Longueuil, Québec, Canada

Message par Boumba » 06 oct. 2006 17:33

:coucou: J'ai le même problème...

Avatar de l’utilisateur
Cédric
Pilote
Pilote
Messages : 753
Inscription : 07 oct. 2005 13:47
Localisation : Marmande (47)

Message par Cédric » 06 oct. 2006 18:07

Même soucis... :roll:
"On admire le monde à travers ce qu'on aime" (Lamartine)

Image
Image

Avatar de l’utilisateur
Marcus
As du Volant
As du Volant
Messages : 3331
Inscription : 28 sept. 2005 01:17
Localisation : Noël-Cerneux - Doubs [25]
Contact :

Message par Marcus » 06 oct. 2006 19:15

Pareil :(

Chez VW aussi ils ont tenté de me le remettre, sans succes :(

J'ai abandonné :roll:
Image

Avatar de l’utilisateur
Flobeetle
Champion du monde
Champion du monde
Messages : 3975
Inscription : 29 sept. 2005 23:10
Localisation : ANNECY (Haute savoie - 74)

Message par Flobeetle » 06 oct. 2006 19:32

idem sur la 2006 par contre rien pour l'instant sur ma 2003... une miraculé

Avatar de l’utilisateur
lMdM
Jeune Permis
Jeune Permis
Messages : 59
Inscription : 08 oct. 2005 18:40
Localisation : Annecy

Message par lMdM » 07 oct. 2006 10:35

Marcus a écrit :Pareil :(

Chez VW aussi ils ont tenté de me le remettre, sans succes :(

J'ai abandonné :roll:
J'ai subi la même chose sur ma Beebee... elle n'avait que 8 mois ! :x
Je suis donc allé chez VW. Et après une demie journée d'intervention, elle est guérie ! :D
Tout est rentré dans l'ordre, mais je crois qu'ils l'ont démonté entièrement !

Avatar de l’utilisateur
veroum
Jeune Pilote
Jeune Pilote
Messages : 454
Inscription : 30 sept. 2005 13:16
Localisation : Paris 18

Message par veroum » 07 oct. 2006 16:34

perso rien a signalé jusqu'ici
LA VIE EST BELLE, PROFITEZ EN 1 MAX

Avatar de l’utilisateur
kouniou
Conduite accompagnée
Conduite accompagnée
Messages : 13
Inscription : 08 mars 2006 12:47
Localisation : RP

Message par kouniou » 09 oct. 2006 10:29

la mienne date du mois de mars....
je vais peut-être aussi retourner chez VW.
Après les problèmes électriques que j'ai eu,
ils vont être étonnés de me voir revenir !

Avatar de l’utilisateur
Zefred01
Pilote Confirmé
Pilote Confirmé
Messages : 2057
Inscription : 27 sept. 2005 15:47
Localisation : Toulouse

Message par Zefred01 » 09 oct. 2006 13:47

Pareil, même pb... je la remet en place régulièrement..

@Veroum : ça le fait surtout quand on décapote :D

;) :coucou:
Rencontre à Toulouse le WE de Pâques 2006, le compte rendu c'est ICI que ça se passe !!

http://zefred31.skynetblogs.be/
Image

Avatar de l’utilisateur
veroum
Jeune Pilote
Jeune Pilote
Messages : 454
Inscription : 30 sept. 2005 13:16
Localisation : Paris 18

Message par veroum » 09 oct. 2006 23:57

Zefred01 a écrit :Pareil, même pb... je la remet en place régulièrement..

@Veroum : ça le fait surtout quand on décapote :D

;) :coucou:
:x et ben monsieur Zefred, il se trouve que je décapote aussi :lol: d'ailleur tout le week end dernier j'ai décapoté et toujours rien a signaler :D

et depuis decembre 2003 rien a signaler, alors je vais aller voir de plus près car apparement ca le fait a tout le monde donc je vais verifier au cas où :fou:
LA VIE EST BELLE, PROFITEZ EN 1 MAX

Avatar de l’utilisateur
Zefred01
Pilote Confirmé
Pilote Confirmé
Messages : 2057
Inscription : 27 sept. 2005 15:47
Localisation : Toulouse

Message par Zefred01 » 10 oct. 2006 00:41

veroum a écrit :
Zefred01 a écrit :Pareil, même pb... je la remet en place régulièrement..

@Veroum : ça le fait surtout quand on décapote :D

;) :coucou:
:x et ben monsieur Zefred, il se trouve que je décapote aussi :lol: d'ailleur tout le week end dernier j'ai décapoté et toujours rien a signaler :D

et depuis decembre 2003 rien a signaler, alors je vais aller voir de plus près car apparement ca le fait a tout le monde donc je vais verifier au cas où :fou:
ça va, ça va ! on peut plaisanter non :D :coucou:
Rencontre à Toulouse le WE de Pâques 2006, le compte rendu c'est ICI que ça se passe !!

http://zefred31.skynetblogs.be/
Image

Avatar de l’utilisateur
oliver
Apprenti
Apprenti
Messages : 41
Inscription : 10 oct. 2005 07:34
Localisation : Montargis

Re: ciel de toit qui se défait !

Message par oliver » 10 oct. 2006 09:08

kouniou a écrit : Le ciel de toit se défait en bas de la lunette arrière.
Moi j'ai jamais attention : on pourrait avoir une petite photo pour voir à quoi ca ressemble?
Merci :coucou:

Avatar de l’utilisateur
Zefred01
Pilote Confirmé
Pilote Confirmé
Messages : 2057
Inscription : 27 sept. 2005 15:47
Localisation : Toulouse

Message par Zefred01 » 10 oct. 2006 13:30

En fait, il s'agit de la garniture interieure de la capote, qui se déclipse autour de la lunette arrière..
Rencontre à Toulouse le WE de Pâques 2006, le compte rendu c'est ICI que ça se passe !!

http://zefred31.skynetblogs.be/
Image

arktos_fr
Jeune Permis
Jeune Permis
Messages : 88
Inscription : 20 janv. 2006 09:48
Localisation : loir et cher

Message par arktos_fr » 04 nov. 2006 19:58

j'ai le meme souci et ma NB n'a que 20000km :x

apres une ouverture/fermeture de la capote commence a se detacher

peut etre qu'un coup de super glue ca suffirait :D

Avatar de l’utilisateur
Boumba
Conducteur Aguerri
Conducteur Aguerri
Messages : 220
Inscription : 31 juil. 2006 20:10
Localisation : Longueuil, Québec, Canada

Message par Boumba » 04 nov. 2006 20:28

Même si elle semble de premier choix, je ne suis pas certain que ce soit la meilleure solution. J'aurais peur que la maniabilité du tissus en prenne un coup et que le tout se mette à déchirer...

Répondre