Bonjour,
Ce message s'adresse aux nouveaux membres, vous devez passer par le forum Z'êtes nouveau. Merci de faire une petite présentation de vous même, de votre voiture et de ce qui vous amène sur ce forum.

info température extérieure...

Exposez dans ce forum vos (mes)aventures en New Beetle, qu'elles soient techniques (trappe à essence coincée...), humaines (réactions des autres usagers)... etc. Si vous hésitez à aquérir une New Beetle, posez vos questions ici.
djepeto91
Jeune Permis
Jeune Permis
Messages : 55
Inscription : 11 juil. 2006 19:15
Localisation : Etampes (91) et Nancy (54)

info température extérieure...

Message par djepeto91 » 02 oct. 2006 23:46

Salut à tous,

Alors, j'explique mon problème, ma sonde de température extérieure (qui se trouve à côté de l'heure...je précise :D ) ne fonctionne pas, en fait, depuis que j'ai la voiture, il n'a jamais fonctionné :oops: .

Il y a des petits traits au lieu des chiffres, donc les digits ne sont pas morts, je pense plutôt à la sonde elle même (faux contact...)

Donc si c'est déjà arrivé à quelqu'un qui pourrais m'aiguiller!

Merci bien :)

djepeto91
Jeune Permis
Jeune Permis
Messages : 55
Inscription : 11 juil. 2006 19:15
Localisation : Etampes (91) et Nancy (54)

Message par djepeto91 » 10 oct. 2006 22:37

Non, personne n'a déjà eu ce problème?

rebivince

Message par rebivince » 10 oct. 2006 22:48

vérifie si tu as toujours le capteur derriere ton PC et si les fils ne sont
pas arrachés :?

djepeto91
Jeune Permis
Jeune Permis
Messages : 55
Inscription : 11 juil. 2006 19:15
Localisation : Etampes (91) et Nancy (54)

Message par djepeto91 » 11 oct. 2006 23:05

Ben justement, c'est à quel niveau derrière le PC? :)
...Je n'ai trouvé aucun capteur à ce niveau!

Mais c'est vrai que ça serait bien probable car quand j'ai acheter la voiture, j'ai ramassé plein de terre sous le PC, le type à du racler le gazon et l'a arraché!

Quel endroit alors? ...gauche droite centre... :D

Avatar de l’utilisateur
GOMEU
Conduite accompagnée
Conduite accompagnée
Messages : 17
Inscription : 03 sept. 2006 15:10
Localisation : MITRY MORY

Message par GOMEU » 12 oct. 2006 17:46

J'ai le même problème que toi. Le capteur se trouve derrière le pare choc avant du coté du chauffeur, juste derrière la grille. Il est facile d'y acceder. Le miens n'y est plus, je vais donc aller en commander un chez VW, il ne reste que la connectique.
VW PARKING ONLY

djepeto91
Jeune Permis
Jeune Permis
Messages : 55
Inscription : 11 juil. 2006 19:15
Localisation : Etampes (91) et Nancy (54)

Message par djepeto91 » 12 oct. 2006 18:34

Ah ok, et bien je vais regardé ça alros, mais si je ne l'ai pas vu, c'est qu'il a du être arraché!
...J'me renseigne du prix ce weekend!

Répondre