Bonjour,
Ce message s'adresse aux nouveaux membres, vous devez passer par le forum Z'êtes nouveau. Merci de faire une petite présentation de vous même, de votre voiture et de ce qui vous amène sur ce forum.

Bruit sourd aux roues arrieres...

Exposez dans ce forum vos (mes)aventures en New Beetle, qu'elles soient techniques (trappe à essence coincée...), humaines (réactions des autres usagers)... etc. Si vous hésitez à aquérir une New Beetle, posez vos questions ici.
rebivince

Message par rebivince » 29 sept. 2006 23:24

qu'elle est la marque de tes pneus arrières :?

rebivince

Message par rebivince » 29 sept. 2006 23:27

"Usure en facette : usure mécanique
L'usure en facette concerne la plupart du temps les pneus avant, bien qu'elle touche quelquefois les pneus arrière. Elle peut provenir d'un mauvais équilibrage des roues, mais aussi d'un mauvais état des organes de liaison et de suspension."

Avatar de l’utilisateur
Flobeetle
Champion du monde
Champion du monde
Messages : 3975
Inscription : 29 sept. 2005 23:10
Localisation : ANNECY (Haute savoie - 74)

Message par Flobeetle » 30 sept. 2006 01:08

c'est du continental sport contact 2, (ceux d'origine sur les carat en fait)

Avatar de l’utilisateur
billbezac
Conducteur Aguerri
Conducteur Aguerri
Messages : 285
Inscription : 02 oct. 2005 20:30
Localisation : toulouse

Message par billbezac » 30 sept. 2006 11:03

ne cherche pas plus loin ! ce sont tes pneu AR ca ne vein pas de ta voiture !change les cars quand ils comment a faire ce bruit ils veut pété a grande vitesse ! :coucou:

Avatar de l’utilisateur
billbezac
Conducteur Aguerri
Conducteur Aguerri
Messages : 285
Inscription : 02 oct. 2005 20:30
Localisation : toulouse

Message par billbezac » 30 sept. 2006 11:08

oui j'avais déjà entendu parlé d'un phénomène d'usure non uniforme sur certaines beetle, mais je ne sais pas si cela vient d'un défaut des pneus ou d'un problème de réglage du train arrière

c'est une probleme de pneumatique ! rein a voir avec la beetle ! ce probleme peux ce produir sur tout les models de tout marque

Avatar de l’utilisateur
Flobeetle
Champion du monde
Champion du monde
Messages : 3975
Inscription : 29 sept. 2005 23:10
Localisation : ANNECY (Haute savoie - 74)

Message par Flobeetle » 01 oct. 2006 03:52

ok merci

ousamma
Visiteur
Visiteur
Messages : 1
Inscription : 02 nov. 2006 12:34
Localisation : mandelieu

confirmation

Message par ousamma » 03 nov. 2006 17:20

jai eu le meme probleme pneu arriere deformer.usure un cran sur deux a l'interieur du pneu et si t'inverse avec l' avant on dirait une machine a laver.alors change les.
bibi 1.9 tdi 90cv

Avatar de l’utilisateur
Kiki
Jeune Pilote
Jeune Pilote
Messages : 686
Inscription : 27 sept. 2005 21:55
Localisation : St Germain en Laye

Message par Kiki » 03 nov. 2006 22:07

:D :D Alors pour une fois que je peux répondre à un sujet technique je vais le faire ! Ouais je peux ... même si je suis blonde de l'intérieur ! :D :D

J'ai donc le même problème, j'ai voulu les faire inverser ce matin, mais le type m'a dit , c'est vos pneus qui sont morts :( :(

Si je vous mets les pneus à l'avant, c'est la direction qui va trembler ! Et ça peut être dangereux ! C'est la maladie des beetles ! Il faut faire le changement régulièrement, c'est à dire tous les 15 000 kms ... Maintenant c'est foutu à 57 000 ! Donc je reste comme ça ... je monte un peu le son de l'autoradio et pis c'est tout 8) 8) ! Non sans rire, rien de dangereux :oui: :oui: , sauf la gêne auditive ! ;) ;)

Avatar de l’utilisateur
Flobeetle
Champion du monde
Champion du monde
Messages : 3975
Inscription : 29 sept. 2005 23:10
Localisation : ANNECY (Haute savoie - 74)

Message par Flobeetle » 04 nov. 2006 00:13

Kiki a écrit ::D :D Alors pour une fois que je peux répondre à un sujet technique je vais le faire ! Ouais je peux ... même si je suis blonde de l'intérieur ! :D :D

J'ai donc le même problème, j'ai voulu les faire inverser ce matin, mais le type m'a dit , c'est vos pneus qui sont morts :( :(

Si je vous mets les pneus à l'avant, c'est la direction qui va trembler ! Et ça peut être dangereux ! C'est la maladie des beetles ! Il faut faire le changement régulièrement, c'est à dire tous les 15 000 kms ... Maintenant c'est foutu à 57 000 ! Donc je reste comme ça ... je monte un peu le son de l'autoradio et pis c'est tout 8) 8) ! Non sans rire, rien de dangereux :oui: :oui: , sauf la gêne auditive ! ;) ;)
ahh kiki je suis fier de toi :D :coucou:

pareil, je monte le sons aussi et ca passe tout seul...

Avatar de l’utilisateur
Astroman
Modérateur
Modérateur
Messages : 20759
Inscription : 27 sept. 2005 22:21
Localisation : 3e planète en partant du soleil
Contact :

Message par Astroman » 04 nov. 2006 00:23

Trop forte, Kiki :oui: :D :D
Challenger, mon LEM jaune
Nutri-naturel.com la boutique des superaliments bio

"La Terre est le berceau de l’humanité, mais on ne passe pas sa vie entière dans un berceau" Constantin Tsiolkovski
"Ad astra per aspera"

Avatar de l’utilisateur
billbezac
Conducteur Aguerri
Conducteur Aguerri
Messages : 285
Inscription : 02 oct. 2005 20:30
Localisation : toulouse

Message par billbezac » 04 nov. 2006 07:52

je pense que vous roulez avec des pneu trop usé

Avatar de l’utilisateur
Kiki
Jeune Pilote
Jeune Pilote
Messages : 686
Inscription : 27 sept. 2005 21:55
Localisation : St Germain en Laye

Message par Kiki » 04 nov. 2006 21:13

billbezac a écrit :je pense que vous roulez avec des pneu trop usé
:cogite: :cogite: Pourtant la mienne est passée au contrôle technique en juillet et le type m'a juste dit 'il faut que vous fassiez inverser les pneus', l'usure se rattrapera par la suite ... Enfin je pense tout de même sérieusement à les changer ... ;) ;)

Ps : Merci les garçons :bisou: ;)

Répondre