Bonjour,
Ce message s'adresse aux nouveaux membres, vous devez passer par le forum Z'êtes nouveau. Merci de faire une petite présentation de vous même, de votre voiture et de ce qui vous amène sur ce forum.

bruit étrange!!

Exposez dans ce forum vos (mes)aventures en New Beetle, qu'elles soient techniques (trappe à essence coincée...), humaines (réactions des autres usagers)... etc. Si vous hésitez à aquérir une New Beetle, posez vos questions ici.
Avatar de l’utilisateur
nico-tine
Pilote
Pilote
Messages : 1267
Inscription : 06 oct. 2005 22:10
Localisation : Bergerac

bruit étrange!!

Message par nico-tine » 27 sept. 2006 18:26

:coucou: tout le monde,

Depuis quelques jours quand je mets le contact ya comme un bruit électrique pendant 2 ou 3 secondes ( un genre de bzzzz ) au niveau tu tableau de bord coté conducteur.

Ca ne le fait pas tout le temps!

Moi je penses que ca vient d'une piece electrique qui doit commencer a rendre l'ame... :cry:

Quelqu'un a eu ce petit souci ?

merci

Avatar de l’utilisateur
BP
Champion du monde
Champion du monde
Messages : 17302
Inscription : 21 janv. 2006 10:24
Localisation : ...En pleine campagne dans le 89 ^^!!!

Message par BP » 27 sept. 2006 18:57

normal, ca me le fait aussi, que ce soit sur la 1,8 turbo comme sur la 2 litres! t'inquiètes pas!
Image
"Fan de Trials HD, Trials Évolution et Trials Fusion ".

Avatar de l’utilisateur
memaster62
Champion du monde
Champion du monde
Messages : 13353
Inscription : 27 sept. 2005 15:22
Localisation : ICC Interface Chaise Cerceau
Contact :

Message par memaster62 » 27 sept. 2006 19:03

c'est la jauge a essence je crois et c'est normal.
:linux:
just do turbo S ! and tux
http://www.v8-informatique.com

Avatar de l’utilisateur
nico-tine
Pilote
Pilote
Messages : 1267
Inscription : 06 oct. 2005 22:10
Localisation : Bergerac

Message par nico-tine » 27 sept. 2006 19:32

pourtant ca l'a jamais fait avant!

Avatar de l’utilisateur
BP
Champion du monde
Champion du monde
Messages : 17302
Inscription : 21 janv. 2006 10:24
Localisation : ...En pleine campagne dans le 89 ^^!!!

Message par BP » 27 sept. 2006 19:48

nico-tine a écrit :pourtant ca l'a jamais fait avant!
t'as qu'a faire plus attention a ton environnement! :lol:
Image
"Fan de Trials HD, Trials Évolution et Trials Fusion ".

Avatar de l’utilisateur
Flobeetle
Champion du monde
Champion du monde
Messages : 3975
Inscription : 29 sept. 2005 23:10
Localisation : ANNECY (Haute savoie - 74)

Message par Flobeetle » 27 sept. 2006 19:48

memaster62 a écrit :c'est la jauge a essence je crois et c'est normal.
en effet, je crois que c'est ca...

moi aussi ca le fait, meme sur la neuve...

Avatar de l’utilisateur
nico-tine
Pilote
Pilote
Messages : 1267
Inscription : 06 oct. 2005 22:10
Localisation : Bergerac

Message par nico-tine » 27 sept. 2006 20:09

ca me parait bizarre quand meme :?

Avatar de l’utilisateur
BP
Champion du monde
Champion du monde
Messages : 17302
Inscription : 21 janv. 2006 10:24
Localisation : ...En pleine campagne dans le 89 ^^!!!

Message par BP » 27 sept. 2006 20:15

nico-tine a écrit :ca me parait bizarre quand meme :?
psyckotte pas :lol:
Image
"Fan de Trials HD, Trials Évolution et Trials Fusion ".

Avatar de l’utilisateur
nico-tine
Pilote
Pilote
Messages : 1267
Inscription : 06 oct. 2005 22:10
Localisation : Bergerac

Message par nico-tine » 27 sept. 2006 20:24

beetle-power a écrit :
nico-tine a écrit :ca me parait bizarre quand meme :?
psyckotte pas :lol:
si je psycotte car ca ne la jamais fait! donc ya un probleme, c'est pas normal! :x

NBreizh
Modérateur
Modérateur
Messages : 7466
Inscription : 24 nov. 2005 10:33
Localisation : pas trop loin de Paris, mais pas trop près non plus ^^

Message par NBreizh » 27 sept. 2006 20:24

Je ne sais plus qui avait eu le meme bruit etrange l'an dernier ^^ (memoire de nelephant )

Avatar de l’utilisateur
187
Pilote Confirmé
Pilote Confirmé
Messages : 1616
Inscription : 08 avr. 2006 17:50
Localisation : plein sud ouest oloron ste marie

Message par 187 » 27 sept. 2006 20:29

perso je l'ai aussi a chaque foi( je croit)

Avatar de l’utilisateur
nico-tine
Pilote
Pilote
Messages : 1267
Inscription : 06 oct. 2005 22:10
Localisation : Bergerac

Message par nico-tine » 27 sept. 2006 20:34

c'est un bruit assez fort quand meme! 8O

Avatar de l’utilisateur
BP
Champion du monde
Champion du monde
Messages : 17302
Inscription : 21 janv. 2006 10:24
Localisation : ...En pleine campagne dans le 89 ^^!!!

Message par BP » 27 sept. 2006 20:38

nico-tine a écrit :c'est un bruit assez fort quand meme! 8O
ca fait "BBBBIIIIIIIZZZZZZZZ" durant 2/3 secondes c'est ca?
Image
"Fan de Trials HD, Trials Évolution et Trials Fusion ".

Avatar de l’utilisateur
nico-tine
Pilote
Pilote
Messages : 1267
Inscription : 06 oct. 2005 22:10
Localisation : Bergerac

Message par nico-tine » 27 sept. 2006 20:40

beetle-power a écrit :
nico-tine a écrit :c'est un bruit assez fort quand meme! 8O
ca fait "BBBBIIIIIIIZZZZZZZZ" durant 2/3 secondes c'est ca?
wé mais ca le fait pas a chaque fois que je mets le contact, c'est de temps en temps

Avatar de l’utilisateur
BP
Champion du monde
Champion du monde
Messages : 17302
Inscription : 21 janv. 2006 10:24
Localisation : ...En pleine campagne dans le 89 ^^!!!

Message par BP » 27 sept. 2006 20:44

nico-tine a écrit :
beetle-power a écrit :
nico-tine a écrit :c'est un bruit assez fort quand meme! 8O
ca fait "BBBBIIIIIIIZZZZZZZZ" durant 2/3 secondes c'est ca?
wé mais ca le fait pas a chaque fois que je mets le contact, c'est de temps en temps
juste une chose, t'as arreté de prendre des trucs illicites comme je t'en avais parlé sur MSN? :lol: :lol:
Image
"Fan de Trials HD, Trials Évolution et Trials Fusion ".

Répondre