Bonjour,
Ce message s'adresse aux nouveaux membres, vous devez passer par le forum Z'êtes nouveau. Merci de faire une petite présentation de vous même, de votre voiture et de ce qui vous amène sur ce forum.

Bruit train avant

Exposez dans ce forum vos (mes)aventures en New Beetle, qu'elles soient techniques (trappe à essence coincée...), humaines (réactions des autres usagers)... etc. Si vous hésitez à aquérir une New Beetle, posez vos questions ici.
Répondre
Avatar de l’utilisateur
moyo
Pilote Confirmé
Pilote Confirmé
Messages : 2409
Inscription : 03 oct. 2005 20:29

Bruit train avant

Message par moyo » 23 sept. 2006 11:34

Lorsque je manoeuvre à faible vitesse et que je braque à fond à droite ou à gauche, j'ai un "clong" qui se fait entendre au niveau des roue avant :?
C'est assez vague pour localiser le bruit..

Il se produit qd je suis aux 2/3 du braquage maxi...

J'ai pensé à un cardan, mais ce serait en virage qd je suis en appuie :?


Quelqu'un a une idée?
Image

Avatar de l’utilisateur
beetle tdi
Modérateur
Modérateur
Messages : 1958
Inscription : 27 sept. 2005 18:10
Localisation : bientot villers bocage

Message par beetle tdi » 23 sept. 2006 12:09

une bielette qui comence a avoir du jeux :? ?
personalitations bequet votex et feux lexus

Image

Image


SI QUANT TU TE FRACASSE LA TÊTE DANS UN POTEAUX ET QUE ÇA SONNE CREUX DIS TOI QUE C'EST PAS FORCEMENT LE DIT POTEAUX QUI EST CREUX .

NBreizh
Modérateur
Modérateur
Messages : 7466
Inscription : 24 nov. 2005 10:33
Localisation : pas trop loin de Paris, mais pas trop près non plus ^^

Re: Bruit train avant

Message par NBreizh » 23 sept. 2006 14:50

moyo a écrit :Lorsque je manoeuvre à faible vitesse et que je braque à fond à droite ou à gauche, j'ai un "clong" qui se fait entendre au niveau des roue avant :?
C'est assez vague pour localiser le bruit..

Il se produit qd je suis aux 2/3 du braquage maxi...

J'ai pensé à un cardan, mais ce serait en virage qd je suis en appuie :?


Quelqu'un a une idée?

ah tiens ma soeur a le meme clong sur sa 106 ^^
Ca fait 1 an ... et ca roule toujours :fou:

yves2b
Apprenti
Apprenti
Messages : 49
Inscription : 08 oct. 2005 18:06
Localisation : haute corse

Message par yves2b » 23 sept. 2006 19:44

ben la mienne elle fait ca depuis 2 ans :?
j'ais pas compris d'ou ca vien, mais elle vien de passer le controle technique et ils on rien trouvé d'anormal.
:coucou:

Avatar de l’utilisateur
frazzy
Apprenti
Apprenti
Messages : 26
Inscription : 15 nov. 2005 14:45
Localisation : 25
Contact :

Message par frazzy » 24 sept. 2006 02:07

c'est peut etre la rotule axiale cote cremailliere, je dois les changer pour seulement 400euros lol

Avatar de l’utilisateur
billbezac
Conducteur Aguerri
Conducteur Aguerri
Messages : 285
Inscription : 02 oct. 2005 20:30
Localisation : toulouse

Message par billbezac » 24 sept. 2006 09:24

moi aussi j'ai ce bruit depuit 2 ans ! je pense que ce n'est pas grave !

Avatar de l’utilisateur
GOMEU
Conduite accompagnée
Conduite accompagnée
Messages : 17
Inscription : 03 sept. 2006 15:10
Localisation : MITRY MORY

Message par GOMEU » 24 sept. 2006 09:36

Même soucis sur la mienne. Elle sort du contrôle technique : Rien à signaler. Et les deux rotules de direction sont neuves.
VW PARKING ONLY

Avatar de l’utilisateur
moyo
Pilote Confirmé
Pilote Confirmé
Messages : 2409
Inscription : 03 oct. 2005 20:29

Message par moyo » 24 sept. 2006 11:26

GOMEU a écrit :Même soucis sur la mienne. Elle sort du contrôle technique : Rien à signaler. Et les deux rotules de direction sont neuves.
La rotule gauche est egalement neuve sur la mienne :?

Bon alors c'est normal :oops:
Je dois tourner sur circuit aujourd'hui donc je me fais un peu de soucis :D
J'ai pas envie de me retrouver sur deux roues pour rentrer :P
Image

NBreizh
Modérateur
Modérateur
Messages : 7466
Inscription : 24 nov. 2005 10:33
Localisation : pas trop loin de Paris, mais pas trop près non plus ^^

Message par NBreizh » 24 sept. 2006 12:53

moyo a écrit :
GOMEU a écrit :Même soucis sur la mienne. Elle sort du contrôle technique : Rien à signaler. Et les deux rotules de direction sont neuves.
La rotule gauche est egalement neuve sur la mienne :?

Bon alors c'est normal :oops:
Je dois tourner sur circuit aujourd'hui donc je me fais un peu de soucis :D
J'ai pas envie de me retrouver sur deux roues pour rentrer :P
ca pourrait etre mieux ouai !
loheac? :)

Avatar de l’utilisateur
jul
Conduite accompagnée
Conduite accompagnée
Messages : 20
Inscription : 21 sept. 2006 11:17
Localisation : chateaurenard en provence

Message par jul » 02 nov. 2006 09:18

pareil tu manoeuvre et des fois ça fait cloungg à droite, mais ras malgres de grosse recherche... alors ?

Avatar de l’utilisateur
Marcus
As du Volant
As du Volant
Messages : 3331
Inscription : 28 sept. 2005 01:17
Localisation : Noël-Cerneux - Doubs [25]
Contact :

Message par Marcus » 02 nov. 2006 13:12

tu vois moyo, tout le monde a ce probleme.... mais c'est pas graaaaaaave :lol: :lol:

J'aurasi pensé aussi du coté crémaillere :? t'as pas la DA qui force au moment du bruit?
Image

Avatar de l’utilisateur
heavenbeetle
Pilote
Pilote
Messages : 939
Inscription : 09 févr. 2006 21:11
Localisation : Bourg en Bresse

Message par heavenbeetle » 02 nov. 2006 13:17

Moi aussi même bruit etrange, à faible vitesse, en tournant les roues...
une Beebee dans ce monde de brute.
Je l'aime et elle me le rend bien

Avatar de l’utilisateur
Nico
Pilote Confirmé
Pilote Confirmé
Messages : 1576
Inscription : 28 sept. 2005 18:06
Localisation : Aquitaine

Message par Nico » 02 nov. 2006 20:59

lulu a écrit :
moyo a écrit :
GOMEU a écrit :Même soucis sur la mienne. Elle sort du contrôle technique : Rien à signaler. Et les deux rotules de direction sont neuves.
La rotule gauche est egalement neuve sur la mienne :?

Bon alors c'est normal :oops:
Je dois tourner sur circuit aujourd'hui donc je me fais un peu de soucis :D
J'ai pas envie de me retrouver sur deux roues pour rentrer :P
ca pourrait etre mieux ouai !
loheac? :)
Loheac?c'est un circuit miniature 8O
Black Devil Car

NBreizh
Modérateur
Modérateur
Messages : 7466
Inscription : 24 nov. 2005 10:33
Localisation : pas trop loin de Paris, mais pas trop près non plus ^^

Message par NBreizh » 02 nov. 2006 21:28

Nico a écrit :
lulu a écrit :
moyo a écrit :
La rotule gauche est egalement neuve sur la mienne :?

Bon alors c'est normal :oops:
Je dois tourner sur circuit aujourd'hui donc je me fais un peu de soucis :D
J'ai pas envie de me retrouver sur deux roues pour rentrer :P
ca pourrait etre mieux ouai !
loheac? :)
Loheac?c'est un circuit miniature 8O

ben pour s'amuser pas trop loin de chez soi c'est sympa :)

Avatar de l’utilisateur
billbezac
Conducteur Aguerri
Conducteur Aguerri
Messages : 285
Inscription : 02 oct. 2005 20:30
Localisation : toulouse

Message par billbezac » 04 nov. 2006 07:55

je pense que ce probleme n'est pas grave parceque depuit tout ce temps si c'était grave le CT et VW l'aurai vu et il ce serai deja passé quelque chose !

Répondre