Bonjour,
Ce message s'adresse aux nouveaux membres, vous devez passer par le forum Z'êtes nouveau. Merci de faire une petite présentation de vous même, de votre voiture et de ce qui vous amène sur ce forum.

ca a planté il me semble!!!

Un problème avec le forum? Posez vos questions ici.
Répondre
Avatar de l’utilisateur
BP
Champion du monde
Champion du monde
Messages : 17302
Inscription : 21 janv. 2006 10:24
Localisation : ...En pleine campagne dans le 89 ^^!!!

ca a planté il me semble!!!

Message par BP » 20 août 2006 22:17

:( juste pour savoir si on est beaucoup a ne pas avoir pu se connecter et a avoir accés au forum ce soir, car impossible de venir sur le forum, une page avec marqué "warning........" etait affiché! :x
c'est bon, du moment que ca remarche, c'est le principal! :oui:
Image
"Fan de Trials HD, Trials Évolution et Trials Fusion ".

Avatar de l’utilisateur
Cédric
Pilote
Pilote
Messages : 753
Inscription : 07 oct. 2005 13:47
Localisation : Marmande (47)

Message par Cédric » 20 août 2006 22:22

Pareil, et ça me l'a aussi fait en fin d'aprem... :?
"On admire le monde à travers ce qu'on aime" (Lamartine)

Image
Image

Avatar de l’utilisateur
beetle tdi
Modérateur
Modérateur
Messages : 1958
Inscription : 27 sept. 2005 18:10
Localisation : bientot villers bocage

Message par beetle tdi » 20 août 2006 22:27

Warning: mysql_connect(): Can't connect to local MySQL server through socket '/var/lib/mysql/mysql.sock' (111) in /home/sites/site72/web/db/mysql4.php on line 48

Warning: mysql_error(): supplied argument is not a valid MySQL-Link resource in /home/sites/site72/web/db/mysql4.php on line 331

Warning: mysql_errno(): supplied argument is not a valid MySQL-Link resource in /home/sites/site72/web/db/mysql4.php on line 332
phpBB : Critical Error

Could not connect to the database


voila le message

le fantome du plantage de septembre dernier serait til de retour ?
personalitations bequet votex et feux lexus

Image

Image


SI QUANT TU TE FRACASSE LA TÊTE DANS UN POTEAUX ET QUE ÇA SONNE CREUX DIS TOI QUE C'EST PAS FORCEMENT LE DIT POTEAUX QUI EST CREUX .

Avatar de l’utilisateur
BP
Champion du monde
Champion du monde
Messages : 17302
Inscription : 21 janv. 2006 10:24
Localisation : ...En pleine campagne dans le 89 ^^!!!

Message par BP » 20 août 2006 22:29

exactement ca! :oui: merci beetle tdi :oui: :tchin:
Image
"Fan de Trials HD, Trials Évolution et Trials Fusion ".

Avatar de l’utilisateur
Sky
Pilote Confirmé
Pilote Confirmé
Messages : 2456
Inscription : 30 sept. 2005 17:12
Localisation : Gironde (33)

Message par Sky » 20 août 2006 22:36

Depuis quelques jours, ce message revient fréquement et de manière aléatoire.
Je l'ai vu au moins 4 fois cette semaine. Mais les "pannes" ne durent jamais plus de 1/4 d'heure. :?

Tout à l'heure grosse panique avec Nicotine ! :lol:

Avatar de l’utilisateur
Bamby
Modérateur
Modérateur
Messages : 11235
Inscription : 09 oct. 2005 17:44
Localisation : Seine et Marne

Message par Bamby » 20 août 2006 22:41

J'ai eu ce message depuis quelques jours aussi, mais plus souvent entre hier et ce soir, où je n'ai pas pu me connecter. Mais comme dis Beetle-power du moment que cela refonctionne :oui:
Le cœur a ses raisons que la raison ignore !
Ecris l'histoire mais... pas la fin !
_____________________________________

Avatar de l’utilisateur
BP
Champion du monde
Champion du monde
Messages : 17302
Inscription : 21 janv. 2006 10:24
Localisation : ...En pleine campagne dans le 89 ^^!!!

Message par BP » 20 août 2006 22:49

mais il y a quand mème un soucis quelques parts non, si c'est recurent comme message, c'est pas pour rien! 8) :?
Image
"Fan de Trials HD, Trials Évolution et Trials Fusion ".

Avatar de l’utilisateur
187
Pilote Confirmé
Pilote Confirmé
Messages : 1616
Inscription : 08 avr. 2006 17:50
Localisation : plein sud ouest oloron ste marie

Message par 187 » 20 août 2006 23:08

y'a pas eu un truc du genre y'a pas si longtemp avec d pirate de je ne c'est ou!
ils avai hacké pas mal de forum!
moi perso pas eu ce message aujourd'hui

Avatar de l’utilisateur
Philippe
Fondateur
Fondateur
Messages : 2077
Inscription : 24 sept. 2005 21:48
Localisation : France
Contact :

Message par Philippe » 21 août 2006 09:59

J'ai eu le soucis hier pour la première fois et ca a remarché en rechargeant.

Mais puisque je suis pas le seul, je vais contacter l'hébergeur today pour avoir des infos.

Ca ne doit pas être un problème de hacking cette fois ci :fou:
Philippe
Webmaster du forum-newbeetle
Visitez la page facebook du forum new beetle

Avatar de l’utilisateur
BP
Champion du monde
Champion du monde
Messages : 17302
Inscription : 21 janv. 2006 10:24
Localisation : ...En pleine campagne dans le 89 ^^!!!

Message par BP » 21 août 2006 10:22

ok merci mais pourquoi certains n'ont pas pu se connecter au forum alors que d'autres oui? :?
Image
"Fan de Trials HD, Trials Évolution et Trials Fusion ".

NBreizh
Modérateur
Modérateur
Messages : 7466
Inscription : 24 nov. 2005 10:33
Localisation : pas trop loin de Paris, mais pas trop près non plus ^^

Message par NBreizh » 21 août 2006 12:10

je l'ai eu aussi mais ca à duré bien plus d'un quart d'heure :(

Avatar de l’utilisateur
Philippe
Fondateur
Fondateur
Messages : 2077
Inscription : 24 sept. 2005 21:48
Localisation : France
Contact :

Message par Philippe » 21 août 2006 13:26

beetle-power a écrit :ok merci mais pourquoi certains n'ont pas pu se connecter au forum alors que d'autres oui? :?
Aucune idée, j'ai fait une demande à l'hébergeur, on verra bien ce qu'il en pense.
Philippe
Webmaster du forum-newbeetle
Visitez la page facebook du forum new beetle

Répondre