Bonjour,
Ce message s'adresse aux nouveaux membres, vous devez passer par le forum Z'êtes nouveau. Merci de faire une petite présentation de vous même, de votre voiture et de ce qui vous amène sur ce forum.

probleme avec bibi

Exposez dans ce forum vos (mes)aventures en New Beetle, qu'elles soient techniques (trappe à essence coincée...), humaines (réactions des autres usagers)... etc. Si vous hésitez à aquérir une New Beetle, posez vos questions ici.
Répondre
kassandra
Conduite accompagnée
Conduite accompagnée
Messages : 14
Inscription : 27 mars 2006 20:13
Localisation : besancon

probleme avec bibi

Message par kassandra » 06 août 2006 20:49

au secours je suis rentrée hier d'espagne j'etais sur l'autoraoute un peu près a 140 quand d'un seul coup il y a eu un a coup dans le moteur après ma voiture n'avancé plus. les cotes avec de l'élan je les montés a 120 au début pour finir a 80. en plus elle fait un bruit de voiture de rallye. merci de m'éclairer sur le problème de ma bibi.

Avatar de l’utilisateur
Astroman
Modérateur
Modérateur
Messages : 20759
Inscription : 27 sept. 2005 22:21
Localisation : 3e planète en partant du soleil
Contact :

Message par Astroman » 06 août 2006 20:57

:roll: Peut-être le débitmètre... La meilleure chose à faire c'est de prendre un rendez-vous dans ta concession VW pour un diagnostique sur ta beebee :oui:
Challenger, mon LEM jaune
Nutri-naturel.com la boutique des superaliments bio

"La Terre est le berceau de l’humanité, mais on ne passe pas sa vie entière dans un berceau" Constantin Tsiolkovski
"Ad astra per aspera"

Avatar de l’utilisateur
toft66
Visiteur
Visiteur
Messages : 5
Inscription : 31 juil. 2006 09:36
Localisation : saone et loire

Message par toft66 » 07 août 2006 17:04

C'est une essence 1.6 ?
par contre sur une TDI,oui le debimetre est souvent la cause.
Moi il m'est arrivé un truc con sur ma TDI :lol: il y a une semaine:
plus aucune peche ,tous juste de quoi avancer et un bruit ,comme s'il n'y avait pas de filtre à air.
je me suis couché dessous ,sur le bord de route et c'etait la durite de turbo qui etait déboitée au niveau de l'echangeur d'air (derrière le pare choc coté passager) :D
Plus de peur que de mal :roll:

kassandra
Conduite accompagnée
Conduite accompagnée
Messages : 14
Inscription : 27 mars 2006 20:13
Localisation : besancon

probleme avec bibi (reponse)

Message par kassandra » 08 août 2006 09:37

bonjour je tiens a remercier toutes les personnes qui m'ont répondu. je suis allée a wv hier am plutot a reculons mais il fallait y passer. alors la mauvaise nouvelle c'est la courroie de distribution qui s'est décalée entre 500 et 600 e de réparations et la bonne c'est que le garage va essayer de faire marcher la garantie ce n'est pas normal qu'elle ait dejà lachée je n'ai que 52000 klms mais dans mon malheur j'ai eu de la chance que ne peter mon moteur je remonté d'espagne quand c'est arrivé. alors me voila a pied 48 h pour avoir la réponse pour la garantie. chouette retour de vacances. biz

Avatar de l’utilisateur
mitch
Champion du monde
Champion du monde
Messages : 6155
Inscription : 28 sept. 2005 18:53
Localisation : Breizh

Message par mitch » 08 août 2006 10:56

c'est à eux de prendre ça en garantie car ta voiture vu le kilométrage rentre dans les critères de garantie :oui:
ne débourse pas un centime :oui:

Avatar de l’utilisateur
Zefred01
Pilote Confirmé
Pilote Confirmé
Messages : 2057
Inscription : 27 sept. 2005 15:47
Localisation : Toulouse

Message par Zefred01 » 08 août 2006 13:08

Si c'est bien la courroie de distribution, tu t'en sort plutôt bien, ça peut entrainer plus de dégâts... mais les boules quand même.
Rencontre à Toulouse le WE de Pâques 2006, le compte rendu c'est ICI que ça se passe !!

http://zefred31.skynetblogs.be/
Image

Avatar de l’utilisateur
memaster62
Champion du monde
Champion du monde
Messages : 13353
Inscription : 27 sept. 2005 15:22
Localisation : ICC Interface Chaise Cerceau
Contact :

Message par memaster62 » 08 août 2006 14:39

etrange une courroie de distrib. qui se dessere comme ça.
tu t'en sors bien tout cas, si elle avait claqué, normalement
le moteur est foutu. les soupape cognent sur les pistons
et c'est la casse qui coute cher.
:linux:
just do turbo S ! and tux
http://www.v8-informatique.com

Avatar de l’utilisateur
Astroman
Modérateur
Modérateur
Messages : 20759
Inscription : 27 sept. 2005 22:21
Localisation : 3e planète en partant du soleil
Contact :

Message par Astroman » 08 août 2006 14:56

8O Effectivement c'est plus sérieux comme panne que le débitmètre.
Comme l'ont précisé les autres intervenants, fais marcher la garantie à fond. C'est tout à fait anormal cette histoire de courroie :roll:
Dernière modification par Astroman le 08 août 2006 15:48, modifié 1 fois.
Challenger, mon LEM jaune
Nutri-naturel.com la boutique des superaliments bio

"La Terre est le berceau de l’humanité, mais on ne passe pas sa vie entière dans un berceau" Constantin Tsiolkovski
"Ad astra per aspera"

Avatar de l’utilisateur
dave
Pilote
Pilote
Messages : 1022
Inscription : 01 oct. 2005 10:22
Localisation : Lorraine

Message par dave » 08 août 2006 15:11

fais changer ta pompe à eau en même temps

un copain vient d'avoir le même souci que toi, courroie de distri qui s'est décalée, et la cause : une pompe à eau qui a grippé donc, la courroie à plus que forcé, et elle était dans un sale état au démontage.

et tant que tout est déposé, il ne leur reste plus grand chose à faire pour changer ta pompe.

demande leur à voir l'ancienne en même temps, c'est peut être ça qui a aussi fait décaller ta courroie de distri ;)

kassandra
Conduite accompagnée
Conduite accompagnée
Messages : 14
Inscription : 27 mars 2006 20:13
Localisation : besancon

Message par kassandra » 10 août 2006 17:49

bonsoir ca y est j'ai réponse de wv pas aussi joyeux que prévu apparament il ne prenne en charge que la moitié de la réparation j'ai un galet de fendu je vais quand même écrire a la maison mère je ne risque rien voilà pour info pour les personnes qui m'ont répondu bye

Répondre