Bonjour,
Ce message s'adresse aux nouveaux membres, vous devez passer par le forum Z'êtes nouveau. Merci de faire une petite présentation de vous même, de votre voiture et de ce qui vous amène sur ce forum.

Joint de culasse HS

Exposez dans ce forum vos (mes)aventures en New Beetle, qu'elles soient techniques (trappe à essence coincée...), humaines (réactions des autres usagers)... etc. Si vous hésitez à aquérir une New Beetle, posez vos questions ici.
glamouz
Bon Conducteur
Bon Conducteur
Messages : 131
Inscription : 29 sept. 2005 20:23
Localisation : 94

Joint de culasse HS

Message par glamouz » 10 juil. 2006 12:43

Hier en rentrant de weekend en Bretagne, à 30km de paris, vlati pas que ma voiture se met à bipper et que le voyant de temperature se met a clignoter rouge 8O

je m'arrete sur une aire de repos et en ouvrant le moteur je vois que le liquide de refroidissement est en train de bouillir dans son bocal.
tres doucement j'ouvre le bocal (je connais les dangers des projections de vapeur) et la je vois le liquide qui disparait du reservoir (et pas de fuite sous la voiture.

la je me dis : "je suis mal"
je laisse refroidir une demi heure en refaisant l'appoint du liquide et je repars.

j'ai fait les 30 derniers km en m'arretant tous les 2km sur les bandes d'arrets d'urgence pour laisser refroidir le vehicule et ai finalement reussi à le ramener chez moi

par contre, malgre les appoints d'huile ca fumait dans le reservoir d'huile

bref la bonne galere
j'ai rdv que le 24 au garage :(

heureusement que je suis en 2 roues....

bref bonne galere avec bibi, ca faisait longtemps....

JO
Conducteur Aguerri
Conducteur Aguerri
Messages : 288
Inscription : 30 sept. 2005 08:48
Localisation : Lausanne, CH

Message par JO » 10 juil. 2006 14:10

Ben mince alors!

Elle a combien de bornes ta NB?

Rdv que le 24... y a pas un autre garage qui peut la prendre en charge?

Avatar de l’utilisateur
99.G
Jeune Pilote
Jeune Pilote
Messages : 396
Inscription : 01 mars 2006 16:05
Localisation : Strasbourg plage

Message par 99.G » 10 juil. 2006 16:37

ben dis don' !
comment qu't'as fait pour en arriver là ?
Image

Avatar de l’utilisateur
JPOLOCHON2
Jeune Pilote
Jeune Pilote
Messages : 532
Inscription : 01 oct. 2005 16:44
Localisation : 77 BROU/CHANTEREINE
Contact :

Message par JPOLOCHON2 » 10 juil. 2006 18:30

et oui merci VW ce fichu temoin ne s allume que quand le mal est fait ces pour ca que je vais investir dans des manometres mon potte a eu la meme chose que toi sur un golf4 tdi sa pompe a eau a laché et le voyant c allume qu au dernier moment avant de faire le joint de cullasse demande qu il verifie ta pompe a eau conseil
on court apres le bonheur ms on oublie d etre heureux

glamouz
Bon Conducteur
Bon Conducteur
Messages : 131
Inscription : 29 sept. 2005 20:23
Localisation : 94

Message par glamouz » 10 juil. 2006 19:49

elle est plus toute jeune (mars 2000 et 126000km au compteur)

comment j'ai fait ? j'ai roulé tranquille pepere à 130-140km/h avec la clim pendant 400km et des brouettes

tout simplement et la d'un coup ce fichu voyant qui clignote et qui fait bipbipbip
:(
les nerfs...
heureusement pour moi que j'étais à 30km de la maison...

pour le rdv, je suis pas pressé de payer mes 600-800€ (voir plus) de reparation :lol:

merci JPOLOCHON2, je prendrai soin de bien demander :oui:

Avatar de l’utilisateur
Astroman
Modérateur
Modérateur
Messages : 20863
Inscription : 27 sept. 2005 22:21
Localisation : 3e planète en partant du soleil
Contact :

Message par Astroman » 10 juil. 2006 20:36

Désolé pour toi :(
C'est la genre de mésaventure qui m'angoisse... Je comprends toujours pas pourquoi ils n'ont pas pu ajouté un manomètre de température au compteur. C'est une honte :x
Challenger, mon LEM jaune
Nutri-naturel.com la boutique des superaliments bio

"La Terre est le berceau de l’humanité, mais on ne passe pas sa vie entière dans un berceau" Constantin Tsiolkovski
"Ad astra per aspera"

Avatar de l’utilisateur
Zefred01
Pilote Confirmé
Pilote Confirmé
Messages : 2057
Inscription : 27 sept. 2005 15:47
Localisation : Toulouse

Message par Zefred01 » 11 juil. 2006 01:38

C'est clair qu'un petit mano de température n'aurait pas été du luxe, et ça permet d'être alerté dès que ça commence à chauffer...
Rencontre à Toulouse le WE de Pâques 2006, le compte rendu c'est ICI que ça se passe !!

http://zefred31.skynetblogs.be/
Image

Avatar de l’utilisateur
Nico
Pilote Confirmé
Pilote Confirmé
Messages : 1576
Inscription : 28 sept. 2005 18:06
Localisation : Aquitaine

Message par Nico » 11 juil. 2006 21:44

ça sert à rien les manos non plus :roll: quand ça s'allume c'est trop tard
j'espere pour toi que l'addition ne va pas etre trop salée.....
Black Devil Car

Avatar de l’utilisateur
Astroman
Modérateur
Modérateur
Messages : 20863
Inscription : 27 sept. 2005 22:21
Localisation : 3e planète en partant du soleil
Contact :

Message par Astroman » 11 juil. 2006 22:03

Nico a écrit :ça sert à rien les manos non plus :roll: quand ça s'allume c'est trop tard
Mais si... Un petit coup d'oeil sur l'aiguille lorsque l'on roule, cela peut éviter ce genre de désagrément ;) :roll:
Challenger, mon LEM jaune
Nutri-naturel.com la boutique des superaliments bio

"La Terre est le berceau de l’humanité, mais on ne passe pas sa vie entière dans un berceau" Constantin Tsiolkovski
"Ad astra per aspera"

Avatar de l’utilisateur
JPOLOCHON2
Jeune Pilote
Jeune Pilote
Messages : 532
Inscription : 01 oct. 2005 16:44
Localisation : 77 BROU/CHANTEREINE
Contact :

Message par JPOLOCHON2 » 11 juil. 2006 23:24

sisi les mamometres sa sert des que tu depasse les 90 degre tu commence a tinkieter
on court apres le bonheur ms on oublie d etre heureux

Avatar de l’utilisateur
Nico
Pilote Confirmé
Pilote Confirmé
Messages : 1576
Inscription : 28 sept. 2005 18:06
Localisation : Aquitaine

Message par Nico » 12 juil. 2006 12:45

Je m'inquiete pas mais j'ai déja fais 4 joints de cullasse avec des voitures qui avaient pourtant des manos.....
L'année derniere sur ma Mégane cab' ça c'est joué à rien ils avaient mal remonté une vis chez Rino et elle perdait l'eau la temperature etait bonne mais il n'y avais presque plus plus d'eau 5 kms et au revoir le moteur,Heureusement qu'un pote voulait voir le moteur du coup on avait pris une autre voiture .
Black Devil Car

mugenpiste
Jeune Permis
Jeune Permis
Messages : 77
Inscription : 30 oct. 2005 10:57
Localisation : 91 essonne

Message par mugenpiste » 12 juil. 2006 13:17

bonjour j'ai u le meme probleme et c'etait la pompe a eau qui etait casser :x

glamouz
Bon Conducteur
Bon Conducteur
Messages : 131
Inscription : 29 sept. 2005 20:23
Localisation : 94

Message par glamouz » 01 août 2006 19:27

mugenpiste a écrit :bonjour j'ai u le meme probleme et c'etait la pompe a eau qui etait casser :x
hello

je reviens de recuperer la bib chez le garagiste !
alors comme mungenpiste : pompe a eau morte qui a entrainé la deformation du joint de culasse :x

donc :
changement pompe a eau
changement courroie de distri
changement du joint de culasse
vidange

bilan : 850€ (je pensais m'en tirer pour bcp plus car lorsque j'étais passé chez vw changer la courroie de distri j'en avais eu pour 500€ de memoire...)

voila....

Avatar de l’utilisateur
Shato
Pilote
Pilote
Messages : 797
Inscription : 18 mars 2006 13:35
Localisation : Toulouse

Message par Shato » 01 août 2006 20:57

Bien :oui: , moi aussi j' aurais vu beaucoup + cher!
Tout est bien qui finit bien alors, tant mieux, et vive ta Bibi! :tchin: :oui: :fou:
Always open 

glamouz
Bon Conducteur
Bon Conducteur
Messages : 131
Inscription : 29 sept. 2005 20:23
Localisation : 94

Message par glamouz » 08 août 2006 17:28

en plus il y a qques jours j'ai eu la bonne surprise de voir le voyant check (qui était constamment allumé depuis que j'ai la voiture) s'éteindre tout seul !

:oui: :oui:

alors que vw n'a jamais pu (su :? ) me le retirer (mais bon je n'ai pas vraiment cherché non plus a le faire retirer... la voiture marchait tres bien)

Répondre