Bonjour,
Ce message s'adresse aux nouveaux membres, vous devez passer par le forum Z'êtes nouveau. Merci de faire une petite présentation de vous même, de votre voiture et de ce qui vous amène sur ce forum.

Choupette me fait sa crise de nerfs !!!!! AU SECOURS !!!!!

Exposez dans ce forum vos (mes)aventures en New Beetle, qu'elles soient techniques (trappe à essence coincée...), humaines (réactions des autres usagers)... etc. Si vous hésitez à aquérir une New Beetle, posez vos questions ici.
Avatar de l’utilisateur
Billy & BeeBee
Jeune Pilote
Jeune Pilote
Messages : 518
Inscription : 25 juin 2006 17:05
Localisation : Lyon

Choupette me fait sa crise de nerfs !!!!! AU SECOURS !!!!!

Message par Billy & BeeBee » 25 juin 2006 17:41

HELP HELP HELP !

je crois que Choupette accepte mal que je puisse m'en séparer !

je panique peut etre pour pas grand chose mais ca m'inquiete beaucoup !


1er probleme : lundi dernier , sur le périph, voyant EPC qui s'allume ! puis il s'eteint au bout de 5 kms ...
kézako ? ! je rentre à la maison, regarde sur le manuel et trouve difficillement 2 lignes pas tres explicites : " si le voyant s'allume probleme gestion electronique, consultez rapidement un garagiste" meric de l'explication ! resultat je sais pas ce que c'est ! ils st forts chez vw! je suppose que le garagiste n'en saura pas plus que moi ...

2eme probleme : je veux prendre beebee hier soir, je n'y avais pas touché depuis lundi , au démarrage , le voyant EPC ne s'allume pas , bonne nouvelle, me suis dit que la voiture avait pt etre ue chaud !
mais là , nouveau probleme : cette fois au bout de 5 minutes c'est le voyant de l'ESP qui s'allume puis apres de nouveua le voyant EPC... et là chose moins drole, me suis apercu que les feux de freins ne s'allumes plus du tout, aucin des 3 ! surtout si mes feux de route sont allumés, en revanche quand les feux st eteints les freins s'allument une fois sur 2 et il ets vrai que la pédale de freins est assez dure...

QU'EST CE QUE C'EST ? au secours ! avez-vous déja rencontré ce probleme ?

bon il fuat préciser que choupette (n') a que 29000 kms et que j'ai pas encore fait la révision que j'aurais du à 26 000 kms , est ce que cela peut etre lié ?
et enfin c'est vrai que choupette roule tres peu, je l'utilise en general une à 2 fois par semaine, enfin avant lundi dernier ca faisait 3 semaines qu'elle n'avait pas mis le nez dehors , alors je pourrais peut etre supposer que tous ces problemes viennent de la batterie qui se decharge ... ca pourrait causer tout ca ?

merci par avance pour vos réponses !
je prends rdv lundi matin ds le garage vx à coté de chez moi à moins que les lyonnais du forum puissent me donner des adresses de garages fiables ?

EN VOUS REMERKIANT ! :)

Avatar de l’utilisateur
billbezac
Conducteur Aguerri
Conducteur Aguerri
Messages : 285
Inscription : 02 oct. 2005 20:30
Localisation : toulouse

Message par billbezac » 25 juin 2006 19:02

salut ton garagiste va regardez tout ca !
a par a man tu explique plusieurs probleme qui ne son pas lié ensemble

Avatar de l’utilisateur
Billy & BeeBee
Jeune Pilote
Jeune Pilote
Messages : 518
Inscription : 25 juin 2006 17:05
Localisation : Lyon

Message par Billy & BeeBee » 25 juin 2006 20:06

ben oui je sias je n'ai plus que ca à faire, je vais chez bouteille excelsior demain soir avenue faure , ils sont super cher et niveau professionnalisme c'est la cata , j'ai jamais vu ca, absolument rien a foutre les mecs , donc je crains le pire .. l'avantage c'est que c'est a 3 rues de chez moi ...

Avatar de l’utilisateur
veroum
Jeune Pilote
Jeune Pilote
Messages : 454
Inscription : 30 sept. 2005 13:16
Localisation : Paris 18

Message par veroum » 26 juin 2006 13:01

ben ecoute je n'y connais rien mais je te mets un petit mot d'encouragement comme ca ton message remonte et peut etre que quelqu'un pourra t'aider

bon courage
LA VIE EST BELLE, PROFITEZ EN 1 MAX

Avatar de l’utilisateur
mitch
Champion du monde
Champion du monde
Messages : 6155
Inscription : 28 sept. 2005 18:53
Localisation : Breizh

Message par mitch » 26 juin 2006 15:28

peut êtr ton contacteur feux stop qui déconne :?

Avatar de l’utilisateur
rouxe_1980
Jeune Pilote
Jeune Pilote
Messages : 380
Inscription : 10 mai 2006 12:55
Localisation : strasbourg

Message par rouxe_1980 » 26 juin 2006 17:24

va chez VAG passer a la valise, peut etre qu'elle te remontera un defaut qui sapelle "solenoid"

c'est un contacteur de feux stop qui se trouve sur la pedale de freins. Javais ce contacteur qui etait mort et en fait la bobine de prechauffage sur le tableau de bord sallumait de temps a autre au hasard du temps.

Avatar de l’utilisateur
Flobeetle
Champion du monde
Champion du monde
Messages : 3975
Inscription : 29 sept. 2005 23:10
Localisation : ANNECY (Haute savoie - 74)

Message par Flobeetle » 26 juin 2006 21:35

et donc tu rachete quoi?

Avatar de l’utilisateur
oui-oui
Pilote
Pilote
Messages : 846
Inscription : 28 sept. 2005 19:18
Localisation : Valais - SUISSE-(ex Liège . Belgique)

Message par oui-oui » 30 juin 2006 13:42

Alors t'en es où? :coucou:

Avatar de l’utilisateur
Billy & BeeBee
Jeune Pilote
Jeune Pilote
Messages : 518
Inscription : 25 juin 2006 17:05
Localisation : Lyon

Message par Billy & BeeBee » 30 juin 2006 18:15

oui-oui a écrit :Alors t'en es où? :coucou:

ben nulle part en fait .. plus aucune beebees en vuedans mes garages, bouh cpas grave c l'été je profite des tansports en communs et bcp du velo , lyon ets si jolie , c l'occasion de bien decouvrir et qd j'ai besoin il y a tjs une megane dci de 110 000kms qui commence a perir aussi et qui craque de partout ! finalement on peut vivre sans voiture ! :fou:

lunetta
Conduite accompagnée
Conduite accompagnée
Messages : 12
Inscription : 22 juin 2006 11:22
Localisation : Udine, Italy

Message par lunetta » 03 juil. 2006 15:18

C'est probablement le solenoid, j'ai travaillé pour la sociètè qui a mis au point le systèeme et ce genre de problème ètait dètécté regulièrement en phase de test...c'est rien de grave mais ca peut etre un peu flippant quand tous ces voyant s'allument un peu au hasard!

Avatar de l’utilisateur
P@trick
Conducteur Aguerri
Conducteur Aguerri
Messages : 256
Inscription : 27 sept. 2005 15:33
Localisation : liège-Belgique

Message par P@trick » 03 juil. 2006 18:19

mitch a écrit :peut êtr ton contacteur feux stop qui déconne :?
Je confirme , j'ai eu le problème , contacteur naze plus de stop du tout ...dangereux! :fou:

Temoin ESP, Check moteur qui s'allume c'est délirant, c'est hélas une réalité! :D
P@trick...

Avatar de l’utilisateur
Billy & BeeBee
Jeune Pilote
Jeune Pilote
Messages : 518
Inscription : 25 juin 2006 17:05
Localisation : Lyon

Message par Billy & BeeBee » 03 juil. 2006 20:07

merci pour ces messages assez rassurant, en effet ca n'a pas l'air catastrophique, je l'ia fait tourner 5 minutes ds le garage ce week end et je me suis apercu que cette fois seul un feu stop sur 2 s'allume, enfin... quand ils veut bien s'allumer, ca met bcp de temps a reagir quand j'appuie sur le freins, EPC ne s'allume plus , par contre c'ets l'esp qui claire tout le temps, viveemnt jeudi que je l'emmene au garage !

calix.seb
Conduite accompagnée
Conduite accompagnée
Messages : 17
Inscription : 27 avr. 2006 12:15
Localisation : 78
Contact :

Message par calix.seb » 08 juil. 2006 04:06

Controle le bon fonctionnement de tes ampoules(faux contact ou grillées) changes les si tu n' est pas sur (sa coute que dale 2 lampe)
si aucune lampe de feux stop ne s'allume et bien
Voir contacteur de feu stop ! :D sous la pedale de frein.
C' est aussi un rappel sur New beetle partout dans le monde sauf en France :fou:
Le pire c' est qu' il peut déclaré beaucoup de pannes electroniques sur notre bibi notament ESP-ABS :x

ref : 1J0 945 511

bonne chances :tchin:

Avatar de l’utilisateur
Billy & BeeBee
Jeune Pilote
Jeune Pilote
Messages : 518
Inscription : 25 juin 2006 17:05
Localisation : Lyon

Message par Billy & BeeBee » 11 juil. 2006 09:51

AYYééééééééééééééé !

j'ai laissé ma choupette une journee semaine derniere ds un garage vw, j'en ai profité pour faire la revision des 30 000 , j'ai enfin la réponse à tous mes tits tracas, devinez ce qui declenchait ts ces problèmes : simplement un code avabnt grillé ! j'hallucine, une ampoule grillée et c tt les voyants qui s'allument et le feux stop qui ne fonctionnent pas , c du nimportnawak , cela dit je ne suis pas le seul car en allant recuperer choupette le lendemain matin (toute propre avec revision nickel chrome d'ailleurs) un monsieur apportait sa beebee aussi pour les mm problemes : un code avant grillé mais lui c'était les lampes qui eclairent les plaques arrieres qui ne fonctionnaient pas , y pourraient pas faire + simple chez vw , je sais chez certains constructeurs ca sonne ou y'a un voyant particulier qd un feux est grillé , c qd mm moins affolant que tt ce binz, enfin bref probleme resolu, ca ne m'a couté que 4 €, la main d'oeuvre etait comprise ds le forfait revision , donc c'est bien tombé car perso j'aurai été incapable de démonter ce foutu phare pour chnager une ampoule ! tout est bine qui fini bien ! choupette est retournée tranquillement sous sa bache dans un garage pour encore qques semaines...

Avatar de l’utilisateur
baldo
Apprenti
Apprenti
Messages : 40
Inscription : 23 oct. 2005 13:01
Localisation : Montagne noire Audoise...

Message par baldo » 11 juil. 2006 11:19

Voila une histoire qui finit bien ( :oui: ) et aussi qui pourra servir à pas mal d'entre nous... :hop:
"Respecter les autres, c'est le premier pas vers l'estime de soi même"...

Répondre