Bonjour,
Ce message s'adresse aux nouveaux membres, vous devez passer par le forum Z'êtes nouveau. Merci de faire une petite présentation de vous même, de votre voiture et de ce qui vous amène sur ce forum.

trou entre 3 et 4000 tours (tdi 90)

Tout sur la New Beetle Tdi, le diesel est au rendez vous de ce forum
Avatar de l’utilisateur
ford & furious
Apprenti
Apprenti
Messages : 46
Inscription : 30 mai 2006 22:17
Localisation : lyon

trou entre 3 et 4000 tours (tdi 90)

Message par ford & furious » 23 juin 2006 17:35

slt a tous :)
voila j ai une question:
suite a l achat de la bibi je remarque qu entre 3000 et 4000 tours c'est tres creux 8O
disons que ca pousse bien entre 1000 et 3000 ,mais arrivé a 3000 ca monte doucement a 4000 et apres ca repard bien j usqu a la zone rouge.
est normal?
ou alors debimetre qui est encore d origine (97000km)?
ou c'est normal ? (j ai l habitude de conduire une sportive :D )
si quelqu un peu m eclairer :)

Julien45
Jeune Permis
Jeune Permis
Messages : 87
Inscription : 29 sept. 2005 11:43

Message par Julien45 » 23 juin 2006 18:33

débitmètre, sans l'ombre d'une hésitation... je viens de changer le mien il y a une semaine, je vais faire un post pour expliquer comment remplacer le débitmètre, c'est très simple et ça fait toujours ça en moins dans une main d'oeuvre déjà assez coûteuse.

Avatar de l’utilisateur
ford & furious
Apprenti
Apprenti
Messages : 46
Inscription : 30 mai 2006 22:17
Localisation : lyon

Message par ford & furious » 24 juin 2006 09:31

merci pour t a reponse "julien 45"
pour changer la piece y a pas de probleme j ai les competences :D
le truc c'est de ne pas changer une piece pour rien, et je ne connait pas les symptomes d un debimetre HS :(
avais tu les memes problemes ?

Avatar de l’utilisateur
Philippe
Fondateur
Fondateur
Messages : 2086
Inscription : 24 sept. 2005 21:48
Localisation : France
Contact :

Message par Philippe » 24 juin 2006 09:48

J'ai un peu le même soucis !

Par contre, avec le débimètre HS, je crois que tu ne passes jamais les 3000 tours, je pense que Mitch nous dirait que c'est un turbo grippé.

Et si c'est vraiment le turbo, ce n'est pas le même prix. :x

:tchin:
Philippe
Webmaster du forum-newbeetle
Visitez la page facebook du forum new beetle

Julien45
Jeune Permis
Jeune Permis
Messages : 87
Inscription : 29 sept. 2005 11:43

Message par Julien45 » 24 juin 2006 09:55

Philippe a écrit :J'ai un peu le même soucis !

Par contre, avec le débimètre HS, je crois que tu ne passes jamais les 3000 tours, je pense que Mitch nous dirait que c'est un turbo grippé.

Et si c'est vraiment le turbo, ce n'est pas le même prix. :x

:tchin:
Pas systématiquement, dans mon cas les symptômes étaient les mêmes, ça montait bien (lentement suivant la vitesse) et de 3000 à 4000 tr/min là ça devenait bcp plus laborieux.

Après avoir changé de débitmètre tout est redevenu normal... et quel bonheur, c'est passer du jour à la nuit!

Avatar de l’utilisateur
mitch
Champion du monde
Champion du monde
Messages : 6155
Inscription : 28 sept. 2005 18:53
Localisation : Breizh

Message par mitch » 24 juin 2006 12:05

les symptomes ne sont pas les mêmes pour un turbo grippé :D
quand ton turbo est grippé, tu roule normalement, et à chaud tu tires un peu par exemple et après 3000 tour, ton turbo se coupe, c'est a dire que quand tu accélères tu n'a plus rien sous la pédale, même pas une 2 cv :roll:
tu t'arrêtes au bord de la route, tu coupes le contact, tu redémarre et là comme par miracle tout refonctionne normalement :roll:
et ça recommence de temps en temps pour le faire de plus en plus souvent.
Là c'est un turbo grippé 8)

Avatar de l’utilisateur
Philippe
Fondateur
Fondateur
Messages : 2086
Inscription : 24 sept. 2005 21:48
Localisation : France
Contact :

Message par Philippe » 24 juin 2006 12:54

Autant pour moi :D
mitch a écrit :les symptomes ne sont pas les mêmes pour un turbo grippé :D
quand ton turbo est grippé, tu roule normalement, et à chaud tu tires un peu par exemple et après 3000 tour, ton turbo se coupe, c'est a dire que quand tu accélères tu n'a plus rien sous la pédale, même pas une 2 cv :roll:
tu t'arrêtes au bord de la route, tu coupes le contact, tu redémarre et là comme par miracle tout refonctionne normalement :roll:
et ça recommence de temps en temps pour le faire de plus en plus souvent.
Là c'est un turbo grippé 8)
Ca m'a fait le coup une fois, mais régulièrement j'ai l'impression de ne plus avoir beaucoup de pèche pour passer de 2000 à 3000 tours.

Il faut que je l'amène chez Vw pour un diagnostic.
Philippe
Webmaster du forum-newbeetle
Visitez la page facebook du forum new beetle

Julien45
Jeune Permis
Jeune Permis
Messages : 87
Inscription : 29 sept. 2005 11:43

Message par Julien45 » 24 juin 2006 13:03

Philippe a écrit :Autant pour moi :D
mitch a écrit :les symptomes ne sont pas les mêmes pour un turbo grippé :D
quand ton turbo est grippé, tu roule normalement, et à chaud tu tires un peu par exemple et après 3000 tour, ton turbo se coupe, c'est a dire que quand tu accélères tu n'a plus rien sous la pédale, même pas une 2 cv :roll:
tu t'arrêtes au bord de la route, tu coupes le contact, tu redémarre et là comme par miracle tout refonctionne normalement :roll:
et ça recommence de temps en temps pour le faire de plus en plus souvent.
Là c'est un turbo grippé 8)
Ca m'a fait le coup une fois, mais régulièrement j'ai l'impression de ne plus avoir beaucoup de pèche pour passer de 2000 à 3000 tours.

Il faut que je l'amène chez Vw pour un diagnostic.
Penche toi sur ton débitmètre... le comportement de la voiture s'en est totalement trouvé changé. Aujourd'hui les accélérations sont franches dès 2000 tr/min et linéaires, à vrai dire, en un an (depuis que j'ai ma bibi) je n'ai jamais aussi bien tourné, j'ai l'impression d'être passé d'un 33 tonnes à une pile électrique assoiffée.

Avatar de l’utilisateur
ford & furious
Apprenti
Apprenti
Messages : 46
Inscription : 30 mai 2006 22:17
Localisation : lyon

Message par ford & furious » 25 juin 2006 12:01

un grand merci a tous pour vos reponse :oui:
je pense que le doute n est plus permis et je vais donc voir pour le changer dés que j ai un moment :)
de + un amis a le meme probleme sur une bora et je vais pouvoir lui confirmé pour le debimetre ;) on partira ainsi a la recherche de debimetre au meilleure prix :D

je vous ferais part du prix que j ai pu avoir car je connait pas mal de monde dans le milieu de l auto :tchin:

Avatar de l’utilisateur
Flobeetle
Champion du monde
Champion du monde
Messages : 3975
Inscription : 29 sept. 2005 23:10
Localisation : ANNECY (Haute savoie - 74)

Message par Flobeetle » 26 juin 2006 22:39

vu que j'avais moins de 100000 moi il est passer en garantie....

regarde si tu peu negocier...

Avatar de l’utilisateur
fanch
Apprenti
Apprenti
Messages : 31
Inscription : 24 déc. 2005 11:03
Localisation : Laval

Message par fanch » 27 juin 2006 12:03

ou peut on trouver des photos ou un index pour "debrancher" la vanne EGR
VIVE LE TIBET LIBRE

Avatar de l’utilisateur
Philippe
Fondateur
Fondateur
Messages : 2086
Inscription : 24 sept. 2005 21:48
Localisation : France
Contact :

Message par Philippe » 27 juin 2006 12:39

fanch a écrit :ou peut on trouver des photos ou un index pour "debrancher" la vanne EGR
Hors sujet

La discussion est ici
Philippe
Webmaster du forum-newbeetle
Visitez la page facebook du forum new beetle

Avatar de l’utilisateur
fanch
Apprenti
Apprenti
Messages : 31
Inscription : 24 déc. 2005 11:03
Localisation : Laval

Message par fanch » 27 juin 2006 12:50

desole !
VIVE LE TIBET LIBRE

Avatar de l’utilisateur
ford & furious
Apprenti
Apprenti
Messages : 46
Inscription : 30 mai 2006 22:17
Localisation : lyon

Message par ford & furious » 27 juin 2006 18:04

Flobeetle a écrit :vu que j'avais moins de 100000 moi il est passer en garantie....

regarde si tu peu negocier...
W le prend en charge ? car moi aussi j ai moins de 100000km :)

Avatar de l’utilisateur
mitch
Champion du monde
Champion du monde
Messages : 6155
Inscription : 28 sept. 2005 18:53
Localisation : Breizh

Message par mitch » 27 juin 2006 20:41

il doivent la prendre en charge si elle a moin de 100 000 km, la mienne avait 4 an et demi et 85 000 km et il m'ont remboursé, mais pour ça j'ai dû faire l'avance pendant un an et 2 recommandés pour réclamation et deux appels téléphoniques corsés avec le service après vente de chez VW :roll:

Répondre