Bonjour,
Ce message s'adresse aux nouveaux membres, vous devez passer par le forum Z'êtes nouveau. Merci de faire une petite présentation de vous même, de votre voiture et de ce qui vous amène sur ce forum.

ça y est, elle couine....!!!!

Exposez dans ce forum vos (mes)aventures en New Beetle, qu'elles soient techniques (trappe à essence coincée...), humaines (réactions des autres usagers)... etc. Si vous hésitez à aquérir une New Beetle, posez vos questions ici.
Damslot
Jeune Permis
Jeune Permis
Messages : 53
Inscription : 21 oct. 2005 15:53
Localisation : Honfleur (14)

ça y est, elle couine....!!!!

Message par Damslot » 09 juin 2006 19:32

voilà, maintenant qu'il est chaud, ma bibi se lance dans des monologues en couinant à chaque mouvement de caisse :x :cry: :cry: :cry: :cry:

je sais que je ne suis pas le seul et que nos beetle sont du genre bavarde, mais est ce que quelqu'un aurait trouvé la raison de ces couinements et la façon d'y remèdier? :?

merci :tchin:
drive different, drive a new bee!

Avatar de l’utilisateur
187
Pilote Confirmé
Pilote Confirmé
Messages : 1616
Inscription : 08 avr. 2006 17:50
Localisation : plein sud ouest oloron ste marie

Message par 187 » 09 juin 2006 21:26

je croi avoir le meme souci que toi, lorsque la route est un peu pourri la caisse couine au niveau des amorto et on ma dit que se serait les caoutchou de barre stab qui serai mort mai a verifier

Avatar de l’utilisateur
Nico
Pilote Confirmé
Pilote Confirmé
Messages : 1576
Inscription : 28 sept. 2005 18:06
Localisation : Aquitaine

Message par Nico » 09 juin 2006 22:01

187 a écrit :je croi avoir le meme souci que toi, lorsque la route est un peu pourri la caisse couine au niveau des amorto et on ma dit que se serait les caoutchou de barre stab qui serai mort mai a verifier
Moi aussi ça commence :x jusque là que quand il y a des trés grands debatement comme hier soir dans un champs.J'en parlais avec des responsables d'atelier VW et meme en changeant quasiment tout sur leurs beetle perso(triangles cardans suspension rotules tous les silent-bloc tete d'amortos etc etc....) le bruit resiste .Dés que j'ai du nouveau ;)
Black Devil Car

Avatar de l’utilisateur
nico-tine
Pilote
Pilote
Messages : 1267
Inscription : 06 oct. 2005 22:10
Localisation : Bergerac

Message par nico-tine » 09 juin 2006 22:15

moi aussi elle couine! c embetant mais pour remdier a ca, je monte le son de l'autoradio! :D :D

Damslot
Jeune Permis
Jeune Permis
Messages : 53
Inscription : 21 oct. 2005 15:53
Localisation : Honfleur (14)

Message par Damslot » 09 juin 2006 22:24

merci déja pour ces réponses :tchin:

c'est vrai que le bruit fait caoutchouteux, c'est loin d'être classe, tout à l'heure j'ai croisé une remorque qui faisait le même bruit :fou: :lol:

en tout cas aprés avoir lavé le soubassement, le bruit disparait..., enfin jusqu'à ce que ce soit sec... :cogite:

sinon, il y a effectivement la solution radio :fou:
drive different, drive a new bee!

Avatar de l’utilisateur
Flobeetle
Champion du monde
Champion du monde
Messages : 3975
Inscription : 29 sept. 2005 23:10
Localisation : ANNECY (Haute savoie - 74)

Message par Flobeetle » 12 juin 2006 02:19

ma berline tdi 100 faisait pareil..... imporssible d'y remedier :x

Avatar de l’utilisateur
caedde
Bon Conducteur
Bon Conducteur
Messages : 159
Inscription : 30 mai 2006 12:18
Localisation : Au Nord du Sud-Ouest de la France

Message par caedde » 12 juin 2006 09:46

Ah ben voilà. J'avais envoyé un post il y a quelques jours pour demander des infos sur ce problème là mais j'avais pas eu de réponses.

ça couine, ça grince, c'est chiant. J'arrive pas à localiser l'endroit exact.

Effectivement, ça ressemble à un bruit de caoutchouc.
Aucune réponse de VW par rapport à ce problème.
Ils vont même jusqu'à jouer la mauvaise foi en me disant que j'hallucine et qu'il n'y a aucun bruit !

Si quelqu'un a une réponse, je suis preneur !

Avatar de l’utilisateur
billbezac
Conducteur Aguerri
Conducteur Aguerri
Messages : 285
Inscription : 02 oct. 2005 20:30
Localisation : toulouse

Message par billbezac » 12 juin 2006 18:24

Moi aussi ça commence Furieux jusque là que quand il y a des trés grands debatement comme hier soir dans un champs.



il vaut pas roulez dans les champs ! :D

j'ai jamais entendu ce brut dans ma bibi ?

Avatar de l’utilisateur
cup_emmanuel
Jeune Pilote
Jeune Pilote
Messages : 369
Inscription : 22 oct. 2005 00:36
Localisation : Essonne

Message par cup_emmanuel » 13 juin 2006 08:10

Si elle couine c'est qu'elle est habitée par le fantome de Freddy Mercury

:jesors:

udufru
Conduite accompagnée
Conduite accompagnée
Messages : 19
Inscription : 05 juin 2006 11:29
Localisation : Versailles

Message par udufru » 13 juin 2006 09:06

cup_emmanuel a écrit :Si elle couine c'est qu'elle est habitée par le fantome de Freddy Mercury

:jesors:
MDR :lol: :tchin:

Avatar de l’utilisateur
memaster62
Champion du monde
Champion du monde
Messages : 13353
Inscription : 27 sept. 2005 15:22
Localisation : ICC Interface Chaise Cerceau
Contact :

Message par memaster62 » 13 juin 2006 09:33

cup_emmanuel a écrit :Si elle couine c'est qu'elle est habitée par le fantome de Freddy Mercury

:jesors:
alors celle la MDR :lol:

sinon pour les couinement, la mienne aussi le fait
quand je braque sur presque du sur place avec
le pied légèrement sur le frein. on croirais entendre
un vieux bateau :roll:
:linux:
just do turbo S ! and tux
http://www.v8-informatique.com

Avatar de l’utilisateur
Bernard
Jeune Permis
Jeune Permis
Messages : 80
Inscription : 12 oct. 2005 09:41
Localisation : Bretagne sud

Message par Bernard » 13 juin 2006 09:52

La reine des voitures couine...............c'est pas vrai !

La Queen couine ?

:hop:

Avatar de l’utilisateur
Carine
Conduite accompagnée
Conduite accompagnée
Messages : 22
Inscription : 07 oct. 2005 19:57
Localisation : Bordeaux

Message par Carine » 13 juin 2006 22:39

la mienne fait la meme chose et de plus en plus .. helas je ne craind qu'il n'y est aucune solution à ça .. :roll:
"Un sourire ne coûte rien, mais il rapporte beaucoup ; il enrichit celui qui le reçoit sans appauvrir celui qui le donne."

Avatar de l’utilisateur
Cédric
Pilote
Pilote
Messages : 753
Inscription : 07 oct. 2005 13:47
Localisation : Marmande (47)

Message par Cédric » 13 juin 2006 22:43

Carine a écrit :la mienne fait la meme chose et de plus en plus .. helas je ne craind qu'il n'y est aucune solution à ça .. :roll:
Euh... Monter le son de l'autoradio ? :? :lol: :lol:

:tusors:
"On admire le monde à travers ce qu'on aime" (Lamartine)

Image
Image

Avatar de l’utilisateur
Kiki
Jeune Pilote
Jeune Pilote
Messages : 686
Inscription : 27 sept. 2005 21:55
Localisation : St Germain en Laye

Message par Kiki » 13 juin 2006 22:49

Cédric a écrit :
Carine a écrit :la mienne fait la meme chose et de plus en plus .. helas je ne craind qu'il n'y est aucune solution à ça .. :roll:
Euh... Monter le son de l'autoradio ? :? :lol: :lol:

:tusors:
Pfff c'est malin :? :? :? :D :D :lol: :lol:

Répondre