Bonjour,
Ce message s'adresse aux nouveaux membres, vous devez passer par le forum Z'êtes nouveau. Merci de faire une petite présentation de vous même, de votre voiture et de ce qui vous amène sur ce forum.

à coup

Le forum des New Beetle 2.0
mugenpiste
Jeune Permis
Jeune Permis
Messages : 77
Inscription : 30 oct. 2005 10:57
Localisation : 91 essonne

à coup

Message par mugenpiste » 28 mai 2006 20:25

bonjour je possede une new beetle 2 litre qui a 70000km les bougies sont quasie neuve. alors mon probleme de passe surtout en vitesse stabiliser elle donne des accoup a froid comme a chaud les acoup parte presque quand on accelaire a fond :cry:

Fafa45_normalement
Visiteur
Visiteur
Messages : 5
Inscription : 01 juin 2006 11:18
Localisation : Orléans

Message par Fafa45_normalement » 01 juin 2006 11:50

Salut.

Pose ta question dans le forum "problèmes etc."
Sinon il est possible que tes faisceaux d'allumage soient HS.
Ils sont nazes ceux du 2L, il s'uffit d'un faut contact au niveau bougie pour que le contacteur noircisse et devienne isolant d'ou un mauvais allumage.

Je crois que la piece coute dans les 150€ chez VW

A+

mugenpiste
Jeune Permis
Jeune Permis
Messages : 77
Inscription : 30 oct. 2005 10:57
Localisation : 91 essonne

Message par mugenpiste » 01 juin 2006 20:17

ok merci je vais voir sa alors

krimouss
Visiteur
Visiteur
Messages : 4
Inscription : 05 mai 2006 21:49
Localisation : 95- val d'oise

Message par krimouss » 05 juin 2006 11:14

salut, ça te le fait pas dans les alentours de 2000 tr/min uniquement?

mugenpiste
Jeune Permis
Jeune Permis
Messages : 77
Inscription : 30 oct. 2005 10:57
Localisation : 91 essonne

Message par mugenpiste » 05 juin 2006 13:11

oui 2000tr le plus souvent :roll:

krimouss
Visiteur
Visiteur
Messages : 4
Inscription : 05 mai 2006 21:49
Localisation : 95- val d'oise

Message par krimouss » 29 juin 2006 13:59

Je pense pas que ce soit le faisceaux d'allumage mais ça doit venir soit du filtre à air, débimètre ou boitier papillon bref c'est un problème d' "air" à mon avis. Tu as déjà résolu ton problème peut-être, Si oui c'étais quoi?

mugenpiste
Jeune Permis
Jeune Permis
Messages : 77
Inscription : 30 oct. 2005 10:57
Localisation : 91 essonne

trou

Message par mugenpiste » 30 juin 2006 19:52

bonjour le filtre a air elle bon 5000km les bougies aussi 5000km j'ai toujour pas resolue le probleme je vais acheter un debimetre d'air

Répondre