Bonjour,
Ce message s'adresse aux nouveaux membres, vous devez passer par le forum Z'êtes nouveau. Merci de faire une petite présentation de vous même, de votre voiture et de ce qui vous amène sur ce forum.

bouton d'accélération du cruise control ???

Exposez dans ce forum vos (mes)aventures en New Beetle, qu'elles soient techniques (trappe à essence coincée...), humaines (réactions des autres usagers)... etc. Si vous hésitez à aquérir une New Beetle, posez vos questions ici.
bugGLX2000
Visiteur
Visiteur
Messages : 4
Inscription : 23 mai 2006 22:57
Localisation : St-Hyacinthe

bouton d'accélération du cruise control ???

Message par bugGLX2000 » 26 mai 2006 16:05

bonjour à tous,

J'ai finalement prix possession de ma new bee hier soir. Elle va à merveille. Outre les portes-verres qui sont mal localisés, je ne comprends pas pk le levier d'accélération du cruise control est placé de cette façon. à chaque fois que j'accélère, sois je flash les haute (lumière de croisement), sois je met le clignotant à gauche.

Quelqu'un a remarqué ça ou c'est juste moi ? Est-ce qu'on fini par s'y habituer ?

Merci.

Bugsy
bon vroum vroum vroum à tous !

Avatar de l’utilisateur
Nico
Pilote Confirmé
Pilote Confirmé
Messages : 1576
Inscription : 28 sept. 2005 18:06
Localisation : Aquitaine

Message par Nico » 26 mai 2006 16:10

Faut pas appuyer fort :D

Le mieux est d'appuyer plusieurs fois pour adapter ta vitesse en plus ça va aussi vite .
Black Devil Car

bugGLX2000
Visiteur
Visiteur
Messages : 4
Inscription : 23 mai 2006 22:57
Localisation : St-Hyacinthe

Message par bugGLX2000 » 26 mai 2006 16:17

je veux bien, mais faut appuyer par le trou du volant (la roue de conduite) ? Ça prends pas de grosse mains !
bon vroum vroum vroum à tous !

Avatar de l’utilisateur
Flobeetle
Champion du monde
Champion du monde
Messages : 3975
Inscription : 29 sept. 2005 23:10
Localisation : ANNECY (Haute savoie - 74)

Message par Flobeetle » 26 mai 2006 19:01

moi ca m'est jamais trop arriver. je pense que c'est une question d'habitude

Avatar de l’utilisateur
igloo
Conducteur Aguerri
Conducteur Aguerri
Messages : 220
Inscription : 27 sept. 2005 22:17
Localisation : Gatineau (Québec)

Message par igloo » 27 mai 2006 05:37

bugGLX2000 a écrit :je veux bien, mais faut appuyer par le trou du volant (la roue de conduite) ? Ça prends pas de grosse mains !
8O 8O 8O Hein !?! Tu passes la main à l'intérieur du volant pour activer le régulateur de vitesse ? Pourquoi pas passer la main gauche à l'extérieur du volant pour appuyer sur le bouton sur le bout du levier, il me semble que c'est plus facile ;)

Répondre