Bonjour,
Ce message s'adresse aux nouveaux membres, vous devez passer par le forum Z'êtes nouveau. Merci de faire une petite présentation de vous même, de votre voiture et de ce qui vous amène sur ce forum.

Gros pépin; fausse alerte Ouf!!

Exposez dans ce forum vos (mes)aventures en New Beetle, qu'elles soient techniques (trappe à essence coincée...), humaines (réactions des autres usagers)... etc. Si vous hésitez à aquérir une New Beetle, posez vos questions ici.
rebivince

Gros pépin; fausse alerte Ouf!!

Message par rebivince » 25 mai 2006 22:17

Ce soir en rentrant j'entends un léger battement/vibration, au debut je pense qu'il s'agit du cache plastique que je viens de monter sous le pare-choc avant qui bat avec le vent bien que le bruit me semble venir plutôt de l'arrière.
Je m'arrête dès que je peux pour vérifier que je n'ai pas un pneu crevé,
je fais alors le tour de la voiture et ne vois absolument rien, je retire deux cailloux coincés dans le pneu et repart convaincu que ça doit être le cache en plastique.
Mais plus j'avance plus le bruit se fait présent il est maintenant devenu un claquement et provient sans aucun doute de l'arrière de la voiture, je continue donc ma route au ralenti et en warning.
Dès que je sors de l'autoroute je stoppe à nouveau et là en regardant de plus prêt la roue arrière gauche je constate des petits filets de graisse qui sortent de derrière mes cales 8O .
Je finis donc le trajet au ralenti avec une roue arrière qui claque de plus en plus à croire qu'elle va s'arracher mais si elle ne bougeait pas du tout quand j'ai vérifié avec le pied.

Voilà désolé pour le roman, je pense qu'il s'agit peut être du roulement arrière qui a rendu l'âme :? mais c'est bizarre quand même que ça claque ou alors il doit être complètement explosé 8O
Quelqu'un a une idée d'où ça peut venir :? j'espère que ce n'est pas trop
grave :cry:
Dernière modification par rebivince le 27 mai 2006 12:43, modifié 2 fois.

Avatar de l’utilisateur
mitch
Champion du monde
Champion du monde
Messages : 6155
Inscription : 28 sept. 2005 18:53
Localisation : Breizh

Message par mitch » 25 mai 2006 22:22

je vois pas trop ce que ça peut être :oops:
t'as démonté ta roue pour voir si tu vois quelque chose d'apparent :?
J'espère qu'il n'y a rien de grave 8)

Avatar de l’utilisateur
Guillaume
Jeune Pilote
Jeune Pilote
Messages : 602
Inscription : 23 janv. 2006 16:21
Localisation : Amiens 80
Contact :

Message par Guillaume » 25 mai 2006 22:22

oué c'est bizare !
verifie tes cales ou les serage de ta roue . .
sinon j'espere que ce n'est pas le roulement :coucou:

empi

Message par empi » 25 mai 2006 22:25

adiou.

Je dirais aussi roulement.:( (je vois pas ce que ça peut être d'autre). la bague exterieure a pu se casser en deux, sans exploser. il me semble que c'était arrivé à un ami, sur sa 205 (pas grand chose à voir avec une Beebee, mais un roulement reste un roulement.!)

rebivince

Message par rebivince » 25 mai 2006 22:31

mitch a écrit :je vois pas trop ce que ça peut être :oops:
t'as démonté ta roue pour voir si tu vois quelque chose d'apparent :?
J'espère qu'il n'y a rien de grave 8)
pas eu le temps de démonter car je suis rentré il y a moins d'1 heure et en plus j'ai perdu mon écrou antivol :fou:
La loose totale :lol:

Avatar de l’utilisateur
Guillaume
Jeune Pilote
Jeune Pilote
Messages : 602
Inscription : 23 janv. 2006 16:21
Localisation : Amiens 80
Contact :

Message par Guillaume » 25 mai 2006 22:35

rebivince a écrit :et en plus j'ai perdu mon écrou antivol :fou:
La loose totale :lol:

alors ta roue doit etre desserée et c'est pour cela qu'elle claque!

Avatar de l’utilisateur
Bamby
Modérateur
Modérateur
Messages : 11238
Inscription : 09 oct. 2005 17:44
Localisation : Seine et Marne

Message par Bamby » 25 mai 2006 22:41

8O 8O 8O 8O 8O 8O

Ouaïe ! L'horreur ! C'est le comble !
J'espère que c'est pas grave, mais quel que soit le resultat, j'ai bien peur que tes (larges) cales en soit la cause !
bonne chance esperons qu'il n' yai plus de peur que de mal :roll:
Le cœur a ses raisons que la raison ignore !
Ecris l'histoire mais... pas la fin !
_____________________________________

Avatar de l’utilisateur
moyo
Pilote Confirmé
Pilote Confirmé
Messages : 2375
Inscription : 03 oct. 2005 20:29

Message par moyo » 25 mai 2006 22:42

Il y a du jeu ds ton axe :roll:

-roue mal serrée
-roulement qui s'envoie en l'air


Souviens toi de ce que je te disais à propos des roulements avec un déport. :cry:

Pas de chance en plus, les roulements arrière sont plus chere que l'avant. ds les 150€ pièce sans la MO
Image

Damslot
Jeune Permis
Jeune Permis
Messages : 53
Inscription : 21 oct. 2005 15:53
Localisation : Honfleur (14)

Message par Damslot » 25 mai 2006 22:44

il ne serait pas surprenant que ce soit un roulement vu les modifications apportées sur les train roulants :(

en mettant des jantes de 18" et des élargisseurs de voies, la géomètrie des trains à changer, le potentiel d'adhérence aussi, du coup ce sont les pièces d'origines qui trinquent. :roll: les roulements n'ont peut être pas été conçu pour supporter tout ça.

l'idéal serait de se procurer des roulements de RSI :roll:

maintenant ça peut aussi être une pièce défaillante, parce que casser comme ça sans signes avant coureur, c'est bizarre. 8O :x
drive different, drive a new bee!

rebivince

Message par rebivince » 25 mai 2006 22:45

Guillaume a écrit :
rebivince a écrit :et en plus j'ai perdu mon écrou antivol :fou:
La loose totale :lol:

alors ta roue doit etre desserée et c'est pour cela qu'elle claque!
oui mais ça n'explique pas la graisse qui suinte :roll:

Avatar de l’utilisateur
Bamby
Modérateur
Modérateur
Messages : 11238
Inscription : 09 oct. 2005 17:44
Localisation : Seine et Marne

Message par Bamby » 25 mai 2006 22:45

Guillaume a écrit :
rebivince a écrit :et en plus j'ai perdu mon écrou antivol :fou:
La loose totale :lol:

alors ta roue doit etre desserée et c'est pour cela qu'elle claque!
exact, ça peu, j'ai eu sa une fois les symptomes semblaient les mêmes avec vibrations. et n'oublie pas que tes écrous on tendance à se desserrer facilement . Ce n'est pas la première fois que tu es surpris qu'ils soit si peu serrer ! ça concorde

pourvu
Le cœur a ses raisons que la raison ignore !
Ecris l'histoire mais... pas la fin !
_____________________________________

rebivince

Message par rebivince » 25 mai 2006 22:46

Damslot a écrit :
l'idéal serait de se procurer des roulements de RSI :roll:
tout à fait d'accord mais il semble que la référence soit la même :roll:

Avatar de l’utilisateur
Bamby
Modérateur
Modérateur
Messages : 11238
Inscription : 09 oct. 2005 17:44
Localisation : Seine et Marne

Message par Bamby » 25 mai 2006 22:46

rebivince a écrit :
Guillaume a écrit :
rebivince a écrit :et en plus j'ai perdu mon écrou antivol :fou:
La loose totale :lol:

alors ta roue doit etre desserée et c'est pour cela qu'elle claque!
oui mais ça n'explique pas la graisse qui suinte :roll:

A yesss effectivement :cry:
Le cœur a ses raisons que la raison ignore !
Ecris l'histoire mais... pas la fin !
_____________________________________

Avatar de l’utilisateur
moyo
Pilote Confirmé
Pilote Confirmé
Messages : 2375
Inscription : 03 oct. 2005 20:29

Message par moyo » 25 mai 2006 22:48

Damslot a écrit :l'idéal serait de se procurer des roulements de RSI :roll:

maintenant ça peut aussi être une pièce défaillante, parce que casser comme ça sans signes avant coureur, c'est bizarre. 8O :x

Les references entre RSI et V5 sont les meme.

C'est bizarre en effet si tu n'a eu aucun sifflement ou impression de frottment avant :?

J'ai claqué le roulement avant droit pdt une sortie circuit, et l'avant gauche commence à siffler sevère :roll:
Image

rebivince

Message par rebivince » 25 mai 2006 22:49

moyo a écrit :Il y a du jeu ds ton axe :roll:

-roue mal serrée
-roulement qui s'envoie en l'air
tu veux dire que ce serait une roue mal serrée qui aurait flingué le roulement :?
sinon tu as trouvé des roulements renforcés pour beetle :?

Répondre