Bonjour,
Ce message s'adresse aux nouveaux membres, vous devez passer par le forum Z'êtes nouveau. Merci de faire une petite présentation de vous même, de votre voiture et de ce qui vous amène sur ce forum.

essusi glace qui claque !!

Exposez dans ce forum vos (mes)aventures en New Beetle, qu'elles soient techniques (trappe à essence coincée...), humaines (réactions des autres usagers)... etc. Si vous hésitez à aquérir une New Beetle, posez vos questions ici.
Avatar de l’utilisateur
beebeeblack
Apprenti
Apprenti
Messages : 47
Inscription : 25 janv. 2006 21:16
Localisation : NORD
Contact :

essusi glace qui claque !!

Message par beebeeblack » 23 mai 2006 15:11

hello , voila j'ai un soussis avec mes essuis glace, le problème c'est que a chaque fois que l'essusi glace de droite revient dans sa position (en bas sa fait un bruit assez enervant (je suis du nord aidez moi ! svp)
y aurais t'il quelq'un qui connais se problème ?!
mon blog : beetle59.skyblog.com

sur la resto de ma cox 1200 de 74

Avatar de l’utilisateur
memaster62
Champion du monde
Champion du monde
Messages : 13353
Inscription : 27 sept. 2005 15:22
Localisation : ICC Interface Chaise Cerceau
Contact :

Message par memaster62 » 23 mai 2006 15:58

oui, j'ai ce pb la moi aussi.
je pense que ta lamelle d'essuis glace est légèrement dechirée et que
c'est elle qui vient claquer en bas lors du brusque arrêt
de l'essui glace vers le bas du pare brise.
:linux:
just do turbo S ! and tux
http://www.v8-informatique.com

Avatar de l’utilisateur
Nico
Pilote Confirmé
Pilote Confirmé
Messages : 1576
Inscription : 28 sept. 2005 18:06
Localisation : Aquitaine

Message par Nico » 23 mai 2006 16:41

Il suffit de prendre des essuis glace avec un petit spoiler ,il existe plusieurs tailles selon les marques.Moi aussi ça tapait coté passager :x Et vu la galere pour demonter les essuis-glace vaut mieux en acheter d'autres :D
Black Devil Car

Avatar de l’utilisateur
beebeeblack
Apprenti
Apprenti
Messages : 47
Inscription : 25 janv. 2006 21:16
Localisation : NORD
Contact :

Message par beebeeblack » 25 mai 2006 15:53

mais esuis glace sont neuf !
par contre j'ai eu deux pti spoiler avec mais je ne les ai pas monté, je v essayé de suite ! je vous tien o jus
mon blog : beetle59.skyblog.com

sur la resto de ma cox 1200 de 74

Répondre