Bonjour,
Ce message s'adresse aux nouveaux membres, vous devez passer par le forum Z'êtes nouveau. Merci de faire une petite présentation de vous même, de votre voiture et de ce qui vous amène sur ce forum.

Airco ne fonctionne pas

Exposez dans ce forum vos (mes)aventures en New Beetle, qu'elles soient techniques (trappe à essence coincée...), humaines (réactions des autres usagers)... etc. Si vous hésitez à aquérir une New Beetle, posez vos questions ici.
Avatar de l’utilisateur
nasch
Conduite accompagnée
Conduite accompagnée
Messages : 15
Inscription : 09 mai 2006 21:38
Localisation : BELGIQUE

Airco ne fonctionne pas

Message par nasch » 16 mai 2006 22:55

lorsque j'active l'airco , la ventilation fonctionne parfaitement , mais pas de froid !

Avant de foncer au garage , j aimerais autant solutioner par moi meme .

Pouvez vous m'aider ?

Merci pour vos réponses :cry:

rebivince

Message par rebivince » 16 mai 2006 23:06

commence par vérifier le fusible.
S'il est OK c'est peut être juste qu'il faut là recharger ou pire qu'elle est en panne.

Avatar de l’utilisateur
nasch
Conduite accompagnée
Conduite accompagnée
Messages : 15
Inscription : 09 mai 2006 21:38
Localisation : BELGIQUE

Message par nasch » 16 mai 2006 23:25

Y a t_il un tuto pour expliquer le rechargement ?

rebivince

Message par rebivince » 16 mai 2006 23:26

nasch a écrit :Y a t_il un tuto pour expliquer le rechargement ?
je pense pas que ce soit le genre de chose que l'on peut faire soit même, il faut soit aller chez VW ou dans un centre auto ;)

Avatar de l’utilisateur
Zefred01
Pilote Confirmé
Pilote Confirmé
Messages : 2057
Inscription : 27 sept. 2005 15:47
Localisation : Toulouse

Message par Zefred01 » 17 mai 2006 00:23

Première chose, comme dit Rebivince, le fusible ! ça m'est arrivé :D
Tu laisser tourner au ralenti, et tu enclenche la clim, Si le régime moteur ne bronche pas, c'est le fusible. Si par contre, tu sents le compresseur se mettre en route et que le régime baisse un poil, là c'est pas bon. rechargement à prévoir, voir plus.
Rencontre à Toulouse le WE de Pâques 2006, le compte rendu c'est ICI que ça se passe !!

http://zefred31.skynetblogs.be/
Image

Avatar de l’utilisateur
Marcus
As du Volant
As du Volant
Messages : 3331
Inscription : 28 sept. 2005 01:17
Localisation : Noël-Cerneux - Doubs [25]
Contact :

Message par Marcus » 17 mai 2006 12:32

Zefred01 a écrit :tu sents le compresseur se mettre en route et que le régime baisse un poil, là c'est pas bon. rechargement à prévoir, voir plus.
Oui :( comme moi, le condenseur percé :( là il faudra compter env 450€ :roll:
Image

Répondre