Bonjour,
Ce message s'adresse aux nouveaux membres, vous devez passer par le forum Z'êtes nouveau. Merci de faire une petite présentation de vous même, de votre voiture et de ce qui vous amène sur ce forum.

Pb éléctriques, besoin d'avis...

Exposez dans ce forum vos (mes)aventures en New Beetle, qu'elles soient techniques (trappe à essence coincée...), humaines (réactions des autres usagers)... etc. Si vous hésitez à aquérir une New Beetle, posez vos questions ici.
Avatar de l’utilisateur
Astroman
Modérateur
Modérateur
Messages : 20759
Inscription : 27 sept. 2005 22:21
Localisation : 3e planète en partant du soleil
Contact :

Message par Astroman » 20 avr. 2006 13:54

memaster62 a écrit :je suppose qu'un brise car comme toi a vérifié en 1er lieu le niveau d'electrolyte? :?
même sur une dite "sans entretien", il faut le faire.
un niveau d'électrolyte trop bas engendre des pertes de charges
(pas capacité) mais bien perte de charges (amperage et circulation des ions) au moment où cette
dernière est sollicité.
Tien c'est vrai ça... Je m'assure des niveaux d'eau de ma batterie 1 fois par mois environ :roll:
En cas de baisse, une larme d'eau déminéralisée et hop c'est réparti :oui:
Challenger, mon LEM jaune
Nutri-naturel.com la boutique des superaliments bio

"La Terre est le berceau de l’humanité, mais on ne passe pas sa vie entière dans un berceau" Constantin Tsiolkovski
"Ad astra per aspera"

Avatar de l’utilisateur
Zefred01
Pilote Confirmé
Pilote Confirmé
Messages : 2057
Inscription : 27 sept. 2005 15:47
Localisation : Toulouse

Message par Zefred01 » 20 avr. 2006 15:03

Bonne nouvelle :P
A mettre dans la base de connaissance :D
Suite à tous ces problèmes depuis le WE dernier, et suivant les conseils de Kiki :coucou: , j'ai bien nettoyé les bornes de la batterie, ainsi que les cosses, tout remonté, vaporisé un coup de WD40 sur les cosses, et Zou :oui: Elle est repartie du premier coup 8)
Franchement, c'est surprenant, mais un simple problème de contact au niveau des cosses de batterie peuvent avoir des effets complètements inattendus 8O Je suppose qu'une pellicule d'oxyde à du se former sur les cosses ( bien qu'elles soient bien serrées et graissées ), et le contact ne passait pratiquement plus, juste de quoi faire clignotter le sapin :D , mais pas assez pour alimenter le moindre accessoire.
A tous ceux qui rencontreraient un problème similaire, y compris toi Moyo, n'hésitez pas à démonter vos cosses de batteries et à bien les décaper, ça peut résoudre certains problèmes.
Rencontre à Toulouse le WE de Pâques 2006, le compte rendu c'est ICI que ça se passe !!

http://zefred31.skynetblogs.be/
Image

Avatar de l’utilisateur
Melody
Apprenti
Apprenti
Messages : 25
Inscription : 22 mars 2006 17:48
Localisation : MARSEILLE

Message par Melody » 20 avr. 2006 16:45

kikooo !!

alors ce probleme de démarrage? c'est résolu? :P :P
"Le Mieux est le mortel ennemi du Bien"
Montesquieu

Avatar de l’utilisateur
Zefred01
Pilote Confirmé
Pilote Confirmé
Messages : 2057
Inscription : 27 sept. 2005 15:47
Localisation : Toulouse

Message par Zefred01 » 20 avr. 2006 23:12

Ben oui, c'est reparti à moindre frais :oui:
C'est quand même assez surprenant de constater les effets d'un mauvais contact au niveau des cosses de batterie :fou:
M'enfin, ça me conforte sur une chose, ne jamais faire confiance aux mécanos ( enfin, peut-être pas tous non plus :? ..). Dans deux centres auto, à la description des symptômes, il me prédisaient un alternateur HS :tépabien:
Rencontre à Toulouse le WE de Pâques 2006, le compte rendu c'est ICI que ça se passe !!

http://zefred31.skynetblogs.be/
Image

Avatar de l’utilisateur
Astroman
Modérateur
Modérateur
Messages : 20759
Inscription : 27 sept. 2005 22:21
Localisation : 3e planète en partant du soleil
Contact :

Message par Astroman » 20 avr. 2006 23:14

:hop: Content pour toi que ton cab roule à nouveau :oui: :D
Challenger, mon LEM jaune
Nutri-naturel.com la boutique des superaliments bio

"La Terre est le berceau de l’humanité, mais on ne passe pas sa vie entière dans un berceau" Constantin Tsiolkovski
"Ad astra per aspera"

Avatar de l’utilisateur
veroum
Jeune Pilote
Jeune Pilote
Messages : 454
Inscription : 30 sept. 2005 13:16
Localisation : Paris 18

Message par veroum » 20 avr. 2006 23:20

ca c une bonne nouvelle :hop: :hop: :hop:
LA VIE EST BELLE, PROFITEZ EN 1 MAX

ToToM
Bon Conducteur
Bon Conducteur
Messages : 160
Inscription : 30 sept. 2005 16:35
Localisation : *Montpellier* *São Paulo*

Message par ToToM » 20 avr. 2006 23:22

Je suis content de savoir que ta Beetle reparte du premier coup :oui:

*ToToM*

Avatar de l’utilisateur
mitch
Champion du monde
Champion du monde
Messages : 6155
Inscription : 28 sept. 2005 18:53
Localisation : Breizh

Message par mitch » 20 avr. 2006 23:42

comme quoi un petit rien peux avoir des conséquences inattendus 8O

Avatar de l’utilisateur
Kiki
Jeune Pilote
Jeune Pilote
Messages : 686
Inscription : 27 sept. 2005 21:55
Localisation : St Germain en Laye

Message par Kiki » 21 avr. 2006 00:55

Zefred01 a écrit :Bonne nouvelle :P
A mettre dans la base de connaissance :D
Suite à tous ces problèmes depuis le WE dernier, et suivant les conseils de Kiki :coucou: , j'ai bien nettoyé les bornes de la batterie, ainsi que les cosses, tout remonté, vaporisé un coup de WD40 sur les cosses, et Zou :oui: Elle est repartie du premier coup 8)
Franchement, c'est surprenant, mais un simple problème de contact au niveau des cosses de batterie peuvent avoir des effets complètements inattendus 8O Je suppose qu'une pellicule d'oxyde à du se former sur les cosses ( bien qu'elles soient bien serrées et graissées ), et le contact ne passait pratiquement plus, juste de quoi faire clignotter le sapin :D , mais pas assez pour alimenter le moindre accessoire.
A tous ceux qui rencontreraient un problème similaire, y compris toi Moyo, n'hésitez pas à démonter vos cosses de batteries et à bien les décaper, ça peut résoudre certains problèmes.
;) ;) :bisou: Les conseils des bons mécanos c'est toujours :oui: :oui:

Avatar de l’utilisateur
Melody
Apprenti
Apprenti
Messages : 25
Inscription : 22 mars 2006 17:48
Localisation : MARSEILLE

Message par Melody » 21 avr. 2006 08:04

haaaaaa

hé ben super!!!!

contente pour toi :oui: :oui: :oui:
"Le Mieux est le mortel ennemi du Bien"
Montesquieu

Avatar de l’utilisateur
Tyler Durden
Jeune Pilote
Jeune Pilote
Messages : 474
Inscription : 27 sept. 2005 18:53
Localisation : Sierre (Suisse)

Message par Tyler Durden » 21 avr. 2006 09:16

Génial....
Josh Homme is cooler than us, but we love him anyway.

Répondre