Bonjour,
Ce message s'adresse aux nouveaux membres, vous devez passer par le forum Z'êtes nouveau. Merci de faire une petite présentation de vous même, de votre voiture et de ce qui vous amène sur ce forum.

petit bruit...

Exposez dans ce forum vos (mes)aventures en New Beetle, qu'elles soient techniques (trappe à essence coincée...), humaines (réactions des autres usagers)... etc. Si vous hésitez à aquérir une New Beetle, posez vos questions ici.
maleno
Conduite accompagnée
Conduite accompagnée
Messages : 10
Inscription : 22 mars 2006 09:28
Localisation : tourcoing

petit bruit...

Message par maleno » 11 avr. 2006 16:11

Bonjour à tous,

j'ai recemment acheté une beetle et j'ai un bruit quand je suis au ralenti à 1000 tour, à l'arrêt au niveau du tableau de bord sous le pavillon. Le bruit réapparaît entre 2000 et 3000 tours puis plus rien au dessus.
On m'a dit que c'était la fixation du tableau de bord qui vibrait ?
Normale ?
Merci pour les infos.

Avatar de l’utilisateur
Sky
Pilote Confirmé
Pilote Confirmé
Messages : 2456
Inscription : 30 sept. 2005 17:12
Localisation : Gironde (33)

Message par Sky » 11 avr. 2006 16:18

Ca peut être aussi un bout de plastic que t'a rapé sous la voiture. Moi j'ai eu un bruit similaire suite à un trotoire... C'était la partie en plastique sous le moteur qui vibrait en accélérant. C'est rien à changer...

maleno
Conduite accompagnée
Conduite accompagnée
Messages : 10
Inscription : 22 mars 2006 09:28
Localisation : tourcoing

rebruit...

Message par maleno » 11 avr. 2006 17:00

Salut sky,

le problème c'est que le "bruit" se fait entendre au ralenti et entre 2 et 3000 tours !
La seule chose à faire aller voir en concession Aie !

Avatar de l’utilisateur
Flobeetle
Champion du monde
Champion du monde
Messages : 3975
Inscription : 29 sept. 2005 23:10
Localisation : ANNECY (Haute savoie - 74)

Message par Flobeetle » 11 avr. 2006 21:01

mais je pense que ca peut etre le tableau de bord... ou alors quelque chose qui se balade sous le tableau de bord à l'avant, j'avais ca moi...

maleno
Conduite accompagnée
Conduite accompagnée
Messages : 10
Inscription : 22 mars 2006 09:28
Localisation : tourcoing

rere..

Message par maleno » 12 avr. 2006 09:46

Salut Flo,

et alors t'as fait quoi ?

A+

Avatar de l’utilisateur
Marcus
As du Volant
As du Volant
Messages : 3331
Inscription : 28 sept. 2005 01:17
Localisation : Noël-Cerneux - Doubs [25]
Contact :

Message par Marcus » 12 avr. 2006 12:30

Flobeetle a écrit :mais je pense que ca peut etre le tableau de bord... ou alors quelque chose qui se balade sous le tableau de bord à l'avant, j'avais ca moi...
Une bouteille de Tequila oublié par les mecanos à Puebla :fou: :?

[]<-- :tusors:
Image

Avatar de l’utilisateur
Flobeetle
Champion du monde
Champion du monde
Messages : 3975
Inscription : 29 sept. 2005 23:10
Localisation : ANNECY (Haute savoie - 74)

Message par Flobeetle » 12 avr. 2006 17:15

Marcus a écrit :
Flobeetle a écrit :mais je pense que ca peut etre le tableau de bord... ou alors quelque chose qui se balade sous le tableau de bord à l'avant, j'avais ca moi...
Une bouteille de Tequila oublié par les mecanos à Puebla :fou: :?

[]<-- :tusors:
non non, c'était bien un bouteille, mais c'était un cou en rentrant de chez toi !! :P :lol:

Avatar de l’utilisateur
Sky
Pilote Confirmé
Pilote Confirmé
Messages : 2456
Inscription : 30 sept. 2005 17:12
Localisation : Gironde (33)

Re: rebruit...

Message par Sky » 12 avr. 2006 17:36

maleno a écrit :Salut sky,

le problème c'est que le "bruit" se fait entendre au ralenti et entre 2 et 3000 tours !
La seule chose à faire aller voir en concession Aie !
Ben justement ! Moi aussi j'avais ce bruit au début d'accelération, en bas régime surtout. Cela ne m'étonne pas car c'est à ce moment là où ton moteur est le plus sollicité et donc il va emmettre plus de vibrations... Et évidement la moindre imperfection au montage se fait entendre !

glamouz
Bon Conducteur
Bon Conducteur
Messages : 131
Inscription : 29 sept. 2005 20:23
Localisation : 94

Message par glamouz » 12 avr. 2006 21:54

mon conseil vaut ce qu'il vaut :D

ce que j'ai remarqué c'est qu'en hiver qd je mettais le chauffage les plastoc du tableau de bord "craquent" un peu (ils se deforment peut etre avec la chaleur)

essaie de mettre un peu de chauffage histoire de voir ce que ca donne apres en roulant. :?

Répondre