Bonjour,
Ce message s'adresse aux nouveaux membres, vous devez passer par le forum Z'êtes nouveau. Merci de faire une petite présentation de vous même, de votre voiture et de ce qui vous amène sur ce forum.

Spoiler de toit fonctionnement

Le forum sur les new beetle 1.8T et V5, de la puissance sous le capot
Avatar de l’utilisateur
memaster62
Champion du monde
Champion du monde
Messages : 13355
Inscription : 27 sept. 2005 15:22
Localisation : ICC Interface Chaise Cerceau
Contact :

Message par memaster62 » 22 janv. 2007 11:17

Gizmo a écrit :
Petite précision, il se ferme au passage des 30 km/h apres un arret complet, un stop par exemple mais pas quand la vitesse descend.
Quand tu t arretes à un croisement, le voyant s'allume comme quoi il est sorti, puis il s'éteint quand cela est redescendu lors du passage à 35 km/h soit juste après le redémarrage
memaster62 a écrit :
ensuite manuellement (avec le bouton), il s'ouvre qd bon te semble
et se referme qd ta vitesse redescend en dessous de 35km/h, mais il
faut a nouveau franchir cette vitesse pour qu'il se referme par paliers
. :fou:
deja dit :lol: ;)
:linux:
just do turbo S ! and tux
http://www.v8-informatique.com

Avatar de l’utilisateur
BP
Champion du monde
Champion du monde
Messages : 17302
Inscription : 21 janv. 2006 10:24
Localisation : ...En pleine campagne dans le 89 ^^!!!

Message par BP » 22 janv. 2007 13:06

il a l'oeil memaster :lol:
Image
"Fan de Trials HD, Trials Évolution et Trials Fusion ".

Avatar de l’utilisateur
mitch
Champion du monde
Champion du monde
Messages : 6155
Inscription : 28 sept. 2005 18:53
Localisation : Breizh

Message par mitch » 22 janv. 2007 18:02

le plus simple étant de pas en avoir comme ça pas de prise de tête :D :roll: :lol:
ceci dit ça m'amuserait bien ce petit gadget sur mon TDI :D

Gizmo
Jeune Permis
Jeune Permis
Messages : 85
Inscription : 05 mars 2006 01:44
Localisation : Contrecoeur, Quebec Canada

Message par Gizmo » 23 janv. 2007 01:44

memaster62 a écrit :
Gizmo a écrit :
Petite précision, il se ferme au passage des 30 km/h apres un arret complet, un stop par exemple mais pas quand la vitesse descend.
Quand tu t arretes à un croisement, le voyant s'allume comme quoi il est sorti, puis il s'éteint quand cela est redescendu lors du passage à 35 km/h soit juste après le redémarrage
memaster62 a écrit :
ensuite manuellement (avec le bouton), il s'ouvre qd bon te semble
et se referme qd ta vitesse redescend en dessous de 35km/h, mais il
faut a nouveau franchir cette vitesse pour qu'il se referme par paliers
. :fou:
deja dit :lol: ;)
Je suis pas d'accord là Memaster, je l'ouvre tous les jours manuellement, tant que le vehicule n'est pas arrété complètement, il ne se referme pas meme si tu descends à 20 voir 10 km/h (qui est bien en dessous du 35).
Quand tu t'arrêtes complètement, il y a le voyant qui s'allume sur le tableau de bord te signalant que l'aileron est ouvert, alors qu'à 20 ou 10 km/h le voyant ne s'allume pas.
Fais le test, mets le en manuel, arrêtes toi et sort de la voiture tu remarqueras qu'il est ouvert hihihihihi
en 2004-2005: 1,9LTDI 90 cv (Luingne-Belgique)
en 2006 : 1,8l Turbo 150cv (Quebec)

Gizmo
Jeune Permis
Jeune Permis
Messages : 85
Inscription : 05 mars 2006 01:44
Localisation : Contrecoeur, Quebec Canada

Message par Gizmo » 23 janv. 2007 01:46

mitch a écrit :le plus simple étant de pas en avoir comme ça pas de prise de tête :D :roll: :lol:
ceci dit ça m'amuserait bien ce petit gadget sur mon TDI :D
Oui c'est amusant ce petit gadget, surtout quand tu as un ticon qui te colle, tu ouvres l'aileron, il ralentit pour regarder lollllllll
en 2004-2005: 1,9LTDI 90 cv (Luingne-Belgique)
en 2006 : 1,8l Turbo 150cv (Quebec)

Avatar de l’utilisateur
187
Pilote Confirmé
Pilote Confirmé
Messages : 1616
Inscription : 08 avr. 2006 17:50
Localisation : plein sud ouest oloron ste marie

Message par 187 » 23 janv. 2007 17:54

Ptiteuf a écrit :;) Ta raison... n'empêche que ça m'intéresse de savoir qu'est ce qui tripatouille! :roll: j'ai tout lubrifié et je pense que c'est un capteur...mais bon, je me demande si je vais pas le brancher en manuel avec un bouton accessible... commander a volonté! si t'as le shéma de cablage... :D :coucou:
pour ma part j'ai deplacer le bouton pour le rentre plus accessible, je l'ai mis juste en dessous du regulateur de chauffage du siege conducteur!
et c'est plus pratique pour le declencher manuellement
c'est tres simple y'a juste a rallonger le cable ;)

rebivince

Message par rebivince » 23 janv. 2007 18:32

moi j'utilise la bonne vieille méthode préconisée par VW, je roule
à plus de 160km/h :lol:

Avatar de l’utilisateur
BP
Champion du monde
Champion du monde
Messages : 17302
Inscription : 21 janv. 2006 10:24
Localisation : ...En pleine campagne dans le 89 ^^!!!

Message par BP » 23 janv. 2007 18:37

rebivince a écrit :moi j'utilise la bonne vieille méthode préconisée par VW, je roule
à plus de 160km/h :lol:
c'est fait pour ca logiquement :D

@gizmo: le fait qu'il soit encore ouvert après l'arret du vehicule, ca peut aussi etre a cause du blocage de l'aileron car il a tendance a se bloquer dès qu'il n'est plus assez lubrifié ;)
Image
"Fan de Trials HD, Trials Évolution et Trials Fusion ".

Avatar de l’utilisateur
dave
Pilote
Pilote
Messages : 1022
Inscription : 01 oct. 2005 10:22
Localisation : Lorraine

Message par dave » 23 janv. 2007 19:22

la mienne fonctionne comme ça aussi quand je l'ai ouvert manuellement mais que je n'ai pas dépassé la vitesse où il se referme normalement.

il reste ouvert jusqu'à l'arrêt, le témoin s'allume, et au redémarrage il se ferme :)

en gros si je l'ouvre à 90, et que je ne dépasse pas cette vitesse, il ne se refermera tout seul qu'au redémarrage :)

Avatar de l’utilisateur
BP
Champion du monde
Champion du monde
Messages : 17302
Inscription : 21 janv. 2006 10:24
Localisation : ...En pleine campagne dans le 89 ^^!!!

Message par BP » 23 janv. 2007 20:34

dave a écrit :la mienne fonctionne comme ça aussi quand je l'ai ouvert manuellement mais que je n'ai pas dépassé la vitesse où il se referme normalement.

il reste ouvert jusqu'à l'arrêt, le témoin s'allume, et au redémarrage il se ferme :)

en gros si je l'ouvre à 90, et que je ne dépasse pas cette vitesse, il ne se refermera tout seul qu'au redémarrage :)
ca c'est normal ;)
Image
"Fan de Trials HD, Trials Évolution et Trials Fusion ".

Avatar de l’utilisateur
dave
Pilote
Pilote
Messages : 1022
Inscription : 01 oct. 2005 10:22
Localisation : Lorraine

Message par dave » 23 janv. 2007 20:47

je sais, c'était juste pour confirmer les dires de Gizmo ;)

Avatar de l’utilisateur
memaster62
Champion du monde
Champion du monde
Messages : 13355
Inscription : 27 sept. 2005 15:22
Localisation : ICC Interface Chaise Cerceau
Contact :

Message par memaster62 » 24 janv. 2007 18:33

il faut à nouveau franchir les 35km/h pour qu'il se ferme, c'est bien ce que j'ai dit.
je ne sais pas etre plus clair mais c'est exactement ce que vous decrivez aussi.
:linux:
just do turbo S ! and tux
http://www.v8-informatique.com

Gizmo
Jeune Permis
Jeune Permis
Messages : 85
Inscription : 05 mars 2006 01:44
Localisation : Contrecoeur, Quebec Canada

Message par Gizmo » 02 mars 2007 01:40

beetle-power a écrit :
rebivince a écrit :moi j'utilise la bonne vieille méthode préconisée par VW, je roule
à plus de 160km/h :lol:
c'est fait pour ca logiquement :D

@gizmo: le fait qu'il soit encore ouvert après l'arret du vehicule, ca peut aussi etre a cause du blocage de l'aileron car il a tendance a se bloquer dès qu'il n'est plus assez lubrifié ;)
Non, il n'y a pas de problèmes, il fonctionne même à merveille, la seule fois qu'il a eu dur a se refermer c'était par des températures de -35 degrés (avec facteur vent) mais parce qu'un morceau de glace l'a coincé. :fou:
en 2004-2005: 1,9LTDI 90 cv (Luingne-Belgique)
en 2006 : 1,8l Turbo 150cv (Quebec)

Répondre