Bonjour,
Ce message s'adresse aux nouveaux membres, vous devez passer par le forum Z'êtes nouveau. Merci de faire une petite présentation de vous même, de votre voiture et de ce qui vous amène sur ce forum.

Vanne EGR c'est fait!

Tout sur la New Beetle Tdi, le diesel est au rendez vous de ce forum
Avatar de l’utilisateur
julo
Apprenti
Apprenti
Messages : 47
Inscription : 26 févr. 2007 11:19
Localisation : LE MANS

Message par julo » 04 nov. 2007 13:58

Donc tu met une petite bille (genre bille de roulement) dans le tuyau et tu rebranche le tuyau?

c'est byzarre qu'elle fasse ca car au tableau de bord j ai aucun voyant qui s allume

je vais ressayer avec une bille

Jabindia
Conduite accompagnée
Conduite accompagnée
Messages : 22
Inscription : 22 sept. 2007 18:06
Localisation : Reims

Message par Jabindia » 04 nov. 2007 16:08

En faite il faut que ca soit etanche donc une assez grosse vis fera l affaire, pas besoin de le rebrancher et jusqu a 2002 / courant 2003 pour le tdi 100 il n y avait pas de defaut à la valise. :oui:

Avatar de l’utilisateur
mitch
Champion du monde
Champion du monde
Messages : 6155
Inscription : 28 sept. 2005 18:53
Localisation : Breizh

Message par mitch » 04 nov. 2007 16:18

faut que je le fasse aussi sur mon TDI 100, j'y avais pas pensé :D

Avatar de l’utilisateur
stanercam
Modérateur
Modérateur
Messages : 3318
Inscription : 28 sept. 2005 18:22
Localisation : Sixty-nine

Message par stanercam » 06 nov. 2007 10:06

rouxe_1980 a écrit :C'est possible que le tdi de Julo soit trop récent et que il fasse partie des tdi qui te mettent un défaut sur la valise parce que tu as débranché la vanne. par contre je pense que les ratés viennent du fait que ton tuyau etait mal bouché car ta vis ne bouche peut etre pas bien le tuyaul. il vaut mieux mettre une bille de pistolet pour enfants ou mieux une bille en metal.
j'hésite vraiment à faire cette opération, car j'ai l'impression que, comme mon tdi est récent, il me mette un code erreur. Il m'en avait affiché un alors que j'avais mis un ptite puce, alors que d'autres n'ont jamais eu de soucis avec une installation de cette sorte.. J'ai vraiment l'impression que mon moulin est sensible à tous les petits changements de config. apparament si la voiture date d'après 2003, la bonne vieille méthode du "bouchage de durite" provoquerait une alerte, donc voyant Check-moteur (pollution) allumé :roll:

Je vais tout de même repérer la cause de ces éventuels-futurs dégats et j'aviserai... d'après ce que j'ai lu, le mieux est quand même le coup de la vis 5x60 mm avec un serre-joint, mais avec cette manip. , impossible de rebrancher le tuyau non ?
Et la vanne, faut il laisser libre (vu qu'elle est débranchée de son tuyau) ou faut il installer un petite plaque, comme cité un peu plus haut ? :cogite:
Dernière modification par stanercam le 06 nov. 2007 11:40, modifié 2 fois.
Moment of terror is the beginning of life

Image
Image
Stanercam's beetle
La Cox "Fender" de Stanercam

Avatar de l’utilisateur
PokaMika
Jeune Pilote
Jeune Pilote
Messages : 350
Inscription : 17 sept. 2007 10:26
Localisation : 78

Message par PokaMika » 06 nov. 2007 10:16

salu a tous!
moi aussi je cherche ou l'on doit mettre la plaque pour coupé la vanne EGR! si quelqu'un pourrai mettre une photo de l'endroit ou se situe la plaque sa serait sympa! merci d'avance!
:coucou:

Avatar de l’utilisateur
stanercam
Modérateur
Modérateur
Messages : 3318
Inscription : 28 sept. 2005 18:22
Localisation : Sixty-nine

Message par stanercam » 06 nov. 2007 11:29

voici un peu de docs pour illustrer ce topic... mais ça ne répond pas à mes questions...

une animation montrant le fonctionnement de la vanne :

Image

et un article paru dans auto moto magazine concernant cette fameuse vanne :

Image
Image
Image

Je vous laisse juger ! :roll:
Moment of terror is the beginning of life

Image
Image
Stanercam's beetle
La Cox "Fender" de Stanercam

Avatar de l’utilisateur
stanercam
Modérateur
Modérateur
Messages : 3318
Inscription : 28 sept. 2005 18:22
Localisation : Sixty-nine

Message par stanercam » 06 nov. 2007 18:48

Bon après m'être renseigné un peu aujourd'hui, on a aussi la possibilité de supprimer cette fameuse vanne, et parconséquent la remplacer par une plaque (comme déjà cité plus haut également). Je me demande d'ailleurs si elle n'est pas siglé VW (un comble) voir les différents liens :

http://www.nrjrealiste.fr/doc/neutraliser%20EGR.pdf



http://www.wolfsburgstore.be/viewtopic. ... sc&start=0
Dernière modification par stanercam le 11 févr. 2009 16:39, modifié 1 fois.
Moment of terror is the beginning of life

Image
Image
Stanercam's beetle
La Cox "Fender" de Stanercam

Avatar de l’utilisateur
M4NU
Pilote
Pilote
Messages : 1370
Inscription : 28 oct. 2007 20:54
Localisation : aix / nice
Contact :

Message par M4NU » 08 nov. 2007 15:13

bien sympa ces petites explications :)

Avatar de l’utilisateur
PokaMika
Jeune Pilote
Jeune Pilote
Messages : 350
Inscription : 17 sept. 2007 10:26
Localisation : 78

Message par PokaMika » 09 nov. 2007 10:26

quelqu'un sait on l'on peut trouver ses petites plaques? :?
pour stoper cette vanne :x !

Avatar de l’utilisateur
julo
Apprenti
Apprenti
Messages : 47
Inscription : 26 févr. 2007 11:19
Localisation : LE MANS

Message par julo » 09 nov. 2007 11:00

ca y est je viens de reessayer et j ai mis une bille en metal diametre 6 a l interieur du tuyau et je l ai rebranche.comme ca ni vu ni connu et cette fois la voiture ne deconne plus et ne fume pas un poil!

Avatar de l’utilisateur
dave
Pilote
Pilote
Messages : 1022
Inscription : 01 oct. 2005 10:22
Localisation : Lorraine

Message par dave » 09 nov. 2007 12:38

PokaMika a écrit :quelqu'un sait on l'on peut trouver ses petites plaques? :?
pour stoper cette vanne :x !
ben chez vw, c'est de la réf vw :)

Avatar de l’utilisateur
memaster62
Champion du monde
Champion du monde
Messages : 13355
Inscription : 27 sept. 2005 15:22
Localisation : ICC Interface Chaise Cerceau
Contact :

Message par memaster62 » 09 nov. 2007 14:40

stanercam a écrit :Bon après m'être renseigné un peu aujourd'hui, on a aussi la possibilité de supprimer cette fameuse vanne, et parconséquent la remplacer par une plaque (comme déjà cité plus haut également). Je me demande d'ailleurs si elle n'est pas siglé VW (un comble) voir les différents liens :

http://www.vag-technique.fr/Moteur/Supp ... inres.html

http://www.wolfsburgstore.be/viewtopic. ... sc&start=0
wow, la ya de la crasse :beurk:
:linux:
just do turbo S ! and tux
http://www.v8-informatique.com

Avatar de l’utilisateur
M4NU
Pilote
Pilote
Messages : 1370
Inscription : 28 oct. 2007 20:54
Localisation : aix / nice
Contact :

Message par M4NU » 09 nov. 2007 15:41

le ref. des petites plaques : 038 131 925A

Avatar de l’utilisateur
dave
Pilote
Pilote
Messages : 1022
Inscription : 01 oct. 2005 10:22
Localisation : Lorraine

Message par dave » 09 nov. 2007 16:39

trop fort, j'avais pas fait gaffe, mais c'est des pièces de moteur industriel :lol:

pour aller avec, y'a :

028 131 547 G c'est le joint

N 044 514 5 réf d'un goujon, y'en faut 2, autrement, 2 vis de 8x25 devraient faire l'affaire

+N 902 002 01 réf d'un écrou (faut 2 aussi) :)

turcesh
Conduite accompagnée
Conduite accompagnée
Messages : 11
Inscription : 02 nov. 2007 21:40
Localisation : ROANNE

Message par turcesh » 11 nov. 2007 23:51

moi g un 1.9l tdi 90ch de 2000. qu'est ce que ca va m'apporter vraiement de la débrancher? est ce qu'il y a d risques?

Répondre