Bonjour,
Ce message s'adresse aux nouveaux membres, vous devez passer par le forum Z'êtes nouveau. Merci de faire une petite présentation de vous même, de votre voiture et de ce qui vous amène sur ce forum.

rétros chauffant

Pour parler de notre cher coléoptère à roulettes... Discussion sur les new beetle 2000, 2001, 2002, 2003 et suivantes jusqu'au restylling
Avatar de l’utilisateur
Ptiteuf
Jeune Permis
Jeune Permis
Messages : 88
Inscription : 22 mars 2006 18:58
Localisation : Suisse

rétros chauffant

Message par Ptiteuf » 28 mars 2006 19:30

Petite question: les rétros chauffants fonctionnent avec quel intérupteur ?(brochure en allemand) Est-ce qu'il faut y mettre la vitre chauffante ou le bouton de réglage doit suffir, car les miens ne fonctionnent pas :(
pourtant équipés du fil chauffant! :P

Avatar de l’utilisateur
OlIvIlO
Pilote
Pilote
Messages : 784
Inscription : 28 sept. 2005 02:12
Localisation : France-Suisse

Message par OlIvIlO » 28 mars 2006 19:41

Sois ton système marche plus car il est resté trop longtemps sur ON ( bouton de réglage des rétros en position centrale), sois tu dois activer le dégivrage de la lunette arrière en même temps pour que le dégivrage des rétros s'effectue (il me semble ca marcche comme ca sur les premiers modèles...)
:tchin:

Avatar de l’utilisateur
Guillaume
Jeune Pilote
Jeune Pilote
Messages : 602
Inscription : 23 janv. 2006 16:21
Localisation : Amiens 80
Contact :

Message par Guillaume » 28 mars 2006 19:42

il me semble qu'il fonctionne seul mais il arrive parfois qu'en le laissant trop longtemps ou si tu les oublis (en ete par exemple) que la resistance casse et la les retros ne degivre plus, comme les mien ! snif

a verifier ...

Avatar de l’utilisateur
megafrog
Bon Conducteur
Bon Conducteur
Messages : 163
Inscription : 14 oct. 2005 18:00
Localisation : Mulhouse

Message par megafrog » 28 mars 2006 19:44

Salut!
Alors en fait ca dépend du modèle !
Sur la mienne TDI 90 de 99, le dégivrage des rétros est couplé au dégivrage de la lunette arrière!
Pour d'autres c'est en mettant le bouton des réglages de rétros sur la position intermédiaire que ca chauffe !

Malheureusement, il arrive souvent que la résistance soit grillé si le chauffage est resté trop longtemps ou en été ! Moi j'avais les deux filaments qui étaient morts!
it's nice to be important but it's more important to be nice !!!

Avatar de l’utilisateur
Ptiteuf
Jeune Permis
Jeune Permis
Messages : 88
Inscription : 22 mars 2006 18:58
Localisation : Suisse

Message par Ptiteuf » 28 mars 2006 19:46

Donc faut remplacer le verre? :P

Avatar de l’utilisateur
Sky
Pilote Confirmé
Pilote Confirmé
Messages : 2456
Inscription : 30 sept. 2005 17:12
Localisation : Gironde (33)

Message par Sky » 28 mars 2006 20:06

Ptiteuf a écrit :Donc faut remplacer le verre? :P
Oui voila ! Le verre avec les résistences intégrées.

Avatar de l’utilisateur
Ptiteuf
Jeune Permis
Jeune Permis
Messages : 88
Inscription : 22 mars 2006 18:58
Localisation : Suisse

Message par Ptiteuf » 28 mars 2006 20:30

Bravo! :(

Avatar de l’utilisateur
Flobeetle
Champion du monde
Champion du monde
Messages : 3975
Inscription : 29 sept. 2005 23:10
Localisation : ANNECY (Haute savoie - 74)

Message par Flobeetle » 29 mars 2006 22:37

si je dis pas de betise, si ta beebee est d'avant 2003, les rétros fonctionne avec le dégivrage de la vitre arriere...

Avatar de l’utilisateur
Ptiteuf
Jeune Permis
Jeune Permis
Messages : 88
Inscription : 22 mars 2006 18:58
Localisation : Suisse

Message par Ptiteuf » 30 mars 2006 20:12

Salut! j'ai essayé avec la vitre et ça va pas mieux, je pense que les filaments sont out! :(
j'ai zieuté les fusibles et c'est Ok! :cry:

Répondre