Bonjour,
Ce message s'adresse aux nouveaux membres, vous devez passer par le forum Z'êtes nouveau. Merci de faire une petite présentation de vous même, de votre voiture et de ce qui vous amène sur ce forum.

des nouvelles concernant ma nb

Questions, réponses et remarques sur la New Beetle 1.6
Répondre
Invité

des nouvelles concernant ma nb

Message par Invité » 23 mars 2006 12:09

ma new beetle est chez vag depuis mardi 21 mars il l on passé au diagnostique et le boitier dit 0 défauts la il sont entreint de démonter pour voir de ou sa peu venir.moi je traine sa depuis octobre et sa commence à m'énerver :x un peu. j attends qu'il me rappel pour me dire quoi.

:coucou:

Invité

probléme sur ma nb

Message par Invité » 23 mars 2006 17:34

est ce que ce probléme est déja arriver a kelkun si oui pourriez vous m en dire + merci :coucou:

Avatar de l’utilisateur
mitch
Champion du monde
Champion du monde
Messages : 6155
Inscription : 28 sept. 2005 18:53
Localisation : Breizh

Message par mitch » 23 mars 2006 21:59

elle a quoi ta beetle :?

Avatar de l’utilisateur
Zefred01
Pilote Confirmé
Pilote Confirmé
Messages : 2057
Inscription : 27 sept. 2005 15:47
Localisation : Toulouse

Message par Zefred01 » 23 mars 2006 22:08

C'est vrai ça :? qu'est-ce qu'elle a ???
Rencontre à Toulouse le WE de Pâques 2006, le compte rendu c'est ICI que ça se passe !!

http://zefred31.skynetblogs.be/
Image

Avatar de l’utilisateur
Nico
Pilote Confirmé
Pilote Confirmé
Messages : 1576
Inscription : 28 sept. 2005 18:06
Localisation : Aquitaine

Message par Nico » 23 mars 2006 22:59

:cogite:
Black Devil Car

Avatar de l’utilisateur
Philippe
Fondateur
Fondateur
Messages : 2084
Inscription : 24 sept. 2005 21:48
Localisation : France
Contact :

Message par Philippe » 23 mars 2006 23:03

Philippe
Webmaster du forum-newbeetle
Visitez la page facebook du forum new beetle

Invité

re voila les problemes avec ma nb

Message par Invité » 24 mars 2006 09:42

j'ai mon régime de ralenti instable il est tro bas que ce soit à chaud ou a froid et sa la fais trembler beaucoup en+ de sa j'ai des pertes de puissances.la elle est chez vag depuis mardi 21 mars hier j ai télephoner pour prendre des nouvelles et il on brancher le boitier et le boitier leur dit 0 défauts mais il m a bien dit qu'elle avait un probléme donc la il a démontait sa fait 1 an que j'ai cette voiture et que de la poisse avec changement embrayage en aout 2005 juste apres etre rentré de vacance la rage :x 1 mois apres c'est tout allumage + bougie qui a été changé et depuis j ai ce probléme la le ralenti qui tient pas et des pertes de puissance et la sa va faire 3 fois que je la raméne pour sa n'on jamais trouvé de ou sa venait la 1 ere fois m on rien fait ensuite la deuxieme m on changé le débimetre soit disant et la c la 3 eme fois la j'attend.voila la poisse quoi ma voiture n'a que 46 000 km année 2001.

merci pour vos réponse

:coucou:

Avatar de l’utilisateur
stratovarius38
Conduite accompagnée
Conduite accompagnée
Messages : 15
Inscription : 06 mars 2006 14:27
Localisation : CHAMBERY

re

Message par stratovarius38 » 27 mars 2006 18:01

Et pour t'as sonde lambda alors, il te l'on changé ou pas ?
Moi je doute fort que ça soit ça mais ça peux arriver.
En tout cas, je pense que quelqu'un a changé le kilométrage du compteur, on ne fait pas un embrayage et tout ce que tu a fait à moins de 50 000km.
Ou alors c'est que la voiture sort d'une très mauvaise série, ça peux arrivé aussi mais bon.
Tu peux demandé a une concession sérieuse de voir si le kilométrage à été changé, il ne devrait pas te prendre trop cher, ça prend 5 min.
Si il a été changé et que tu l'a acheté en concession, tu peux déposer plainte.
BOUBOU

glamouz
Bon Conducteur
Bon Conducteur
Messages : 131
Inscription : 29 sept. 2005 20:23
Localisation : 94

Re: re voila les problemes avec ma nb

Message par glamouz » 27 mars 2006 20:40

herbulot a écrit :j'ai mon régime de ralenti instable il est tro bas que ce soit à chaud ou a froid et sa la fais trembler beaucoup en+ de sa j'ai des pertes de puissances.la elle est chez vag depuis mardi 21 mars hier j ai télephoner pour prendre des nouvelles et il on brancher le boitier et le boitier leur dit 0 défauts mais il m a bien dit qu'elle avait un probléme donc la il a démontait sa fait 1 an que j'ai cette voiture et que de la poisse avec changement embrayage en aout 2005 juste apres etre rentré de vacance la rage :x 1 mois apres c'est tout allumage + bougie qui a été changé et depuis j ai ce probléme la le ralenti qui tient pas et des pertes de puissance et la sa va faire 3 fois que je la raméne pour sa n'on jamais trouvé de ou sa venait la 1 ere fois m on rien fait ensuite la deuxieme m on changé le débimetre soit disant et la c la 3 eme fois la j'attend.voila la poisse quoi ma voiture n'a que 46 000 km année 2001.

merci pour vos réponse

:coucou:
La phrase la plus longue du monde !!! :)

treve de plaisanterie, bon courage et etant donné que vw y va a l'aveuglette, vérifie bien la facture car dans ces cas la, ils se font souvent plaisir sur la note...

Invité

récuperation de ma nb

Message par Invité » 28 mars 2006 19:44

bon voila j'ai récuperer ma nb ben je vois pas trop la différence avec la nouvelle sonde c'est quasi toujours pareil mon probléme ne se réglera jamais j'ai la poisse avec cette voiture je sais plus quoi trop faire vu qu'il on rien trouvé avec la valise chez vag. non elle a pas été trafiqué car c'étais despersonnes qui avait la cinquantaine et je les connais dc y a pa de de trafic au niveau du compteur. y a plus grand chose a faire maintenant soit je la vends soit je la garde juska temps que le probléme que personne arrive à trouver claque un bon coup.sa c depuis que mon embrayage ai été changé que j'ai ce probléme la.

merci pour vos réponses :coucou:

Avatar de l’utilisateur
Astroman
Modérateur
Modérateur
Messages : 20869
Inscription : 27 sept. 2005 22:21
Localisation : 3e planète en partant du soleil
Contact :

Message par Astroman » 28 mars 2006 20:23

:( Sorry pour toi herbulot. C'est désolant ce qu'il t'arrive...
Pourquoi pas tenter une autre concession. Un deuxième avis vaut mieux qu'un :roll:
Challenger, mon LEM jaune
Nutri-naturel.com la boutique des superaliments bio

"La Terre est le berceau de l’humanité, mais on ne passe pas sa vie entière dans un berceau" Constantin Tsiolkovski
"Ad astra per aspera"

Avatar de l’utilisateur
stratovarius38
Conduite accompagnée
Conduite accompagnée
Messages : 15
Inscription : 06 mars 2006 14:27
Localisation : CHAMBERY

re.re.re

Message par stratovarius38 » 28 mars 2006 20:27

Si c'est depuis que l'on t'as changé l'embrayge que c'est comme ça "j'avait pas fait attention".
Et bein c'est simple si tu a payé les réparations tu demande que l'on te les remboursse, car c'est eux qui ont cassé une pièce au demontage, une sonde ou un truc comme ça.
Soit ferme avec heux car tu n'y es pour rien, ton garage doit te rendre t'as voiture réparré et pour le reste dans le même etat que tu lui a laissé.
Il ne faut pas se laisser faire, les garages abuse vraiment.
BOUBOU

Avatar de l’utilisateur
mitch
Champion du monde
Champion du monde
Messages : 6155
Inscription : 28 sept. 2005 18:53
Localisation : Breizh

Message par mitch » 28 mars 2006 23:45

là c'est clair y a de l'abus, le problème est survenu suite à une de leur intervention, à eux donc de réparer leur connerie :roll:

Répondre