Bonjour,
Ce message s'adresse aux nouveaux membres, vous devez passer par le forum Z'êtes nouveau. Merci de faire une petite présentation de vous même, de votre voiture et de ce qui vous amène sur ce forum.

normal ou pas normal ??!

Exposez dans ce forum vos (mes)aventures en New Beetle, qu'elles soient techniques (trappe à essence coincée...), humaines (réactions des autres usagers)... etc. Si vous hésitez à aquérir une New Beetle, posez vos questions ici.
Répondre
Avatar de l’utilisateur
beebeeblack
Apprenti
Apprenti
Messages : 47
Inscription : 25 janv. 2006 21:16
Localisation : NORD
Contact :

normal ou pas normal ??!

Message par beebeeblack » 22 févr. 2006 19:55

slt ma question est simple ...

j'ouvre mon coffre de l'interieur de la voiture ou avec la télécommade ...

le coffre se dévérouille bien, mais si je ne l'ouvre pas 5 secondes plus tard, il y a un pti bruit de moteur et la il ne s'ouvre plus !!!
alors problème ou système antivol ?? :?

merci frantz
mon blog : beetle59.skyblog.com

sur la resto de ma cox 1200 de 74

Avatar de l’utilisateur
Maxou
Apprenti
Apprenti
Messages : 27
Inscription : 02 oct. 2005 18:21
Localisation : 91
Contact :

Message par Maxou » 22 févr. 2006 20:14

Idem pour moi , c'est assez chiant , faut etre tres rapide ! :lol:

rebivince

Re: normal ou pas normal ??!

Message par rebivince » 22 févr. 2006 20:18

beebeeblack a écrit :slt ma question est simple ...

j'ouvre mon coffre de l'interieur de la voiture ou avec la télécommade ...

le coffre se dévérouille bien, mais si je ne l'ouvre pas 5 secondes plus tard, il y a un pti bruit de moteur et la il ne s'ouvre plus !!!
alors problème ou système antivol ?? :?

merci frantz
vas voir dans la base de connaissance, il faut faire un réglage pour qu'il ne se referme pas immédiatement après ouverture ;)

Avatar de l’utilisateur
beebeeblack
Apprenti
Apprenti
Messages : 47
Inscription : 25 janv. 2006 21:16
Localisation : NORD
Contact :

Message par beebeeblack » 22 févr. 2006 20:40

serieux dla balle se site problème de coffre réglé !!!

je me présenterais très prochainement avec des photos de ma bibi !!!

merci frantz
mon blog : beetle59.skyblog.com

sur la resto de ma cox 1200 de 74

Avatar de l’utilisateur
mitch
Champion du monde
Champion du monde
Messages : 6155
Inscription : 28 sept. 2005 18:53
Localisation : Breizh

Message par mitch » 22 févr. 2006 20:45

sur la mienne le réglage ne suffit pas, l'aileron caractère est trop lourd pour le mécanisme :?

Avatar de l’utilisateur
heineken
Bon Conducteur
Bon Conducteur
Messages : 111
Inscription : 29 sept. 2005 10:30
Localisation : ribecourt(60)

Message par heineken » 22 févr. 2006 21:59

moi quand je demarre le coffre s'ouvre en meme temps quelqu'un peux m'aider
;)

Avatar de l’utilisateur
Flobeetle
Champion du monde
Champion du monde
Messages : 3975
Inscription : 29 sept. 2005 23:10
Localisation : ANNECY (Haute savoie - 74)

Message par Flobeetle » 22 févr. 2006 23:22

moi ca le faisait de temps en temps, mais je n'ai jamais compris le reglage, je vais aller voir sur la BDC

Avatar de l’utilisateur
Flobeetle
Champion du monde
Champion du monde
Messages : 3975
Inscription : 29 sept. 2005 23:10
Localisation : ANNECY (Haute savoie - 74)

Message par Flobeetle » 22 févr. 2006 23:26

desolé mais je ne trouve pas l'article

Avatar de l’utilisateur
heineken
Bon Conducteur
Bon Conducteur
Messages : 111
Inscription : 29 sept. 2005 10:30
Localisation : ribecourt(60)

Message par heineken » 22 févr. 2006 23:45


Avatar de l’utilisateur
Flobeetle
Champion du monde
Champion du monde
Messages : 3975
Inscription : 29 sept. 2005 23:10
Localisation : ANNECY (Haute savoie - 74)

Message par Flobeetle » 23 févr. 2006 08:39

ah mais moi je croyais que c'était un reglage electrique, comme la plafonier par exemple pour passer et 12/24.

car moi des fois, quand j'ouvre mon coffre avec le bouton interieur, il reste ouvert et des fois il se re verouille directement...

c'est ce butoir qu'il faut regler alors, ca na rien d'electronique

Avatar de l’utilisateur
BP
Champion du monde
Champion du monde
Messages : 17302
Inscription : 21 janv. 2006 10:24
Localisation : ...En pleine campagne dans le 89 ^^!!!

Message par BP » 23 févr. 2006 21:49

moi, ce sont mes verins qui sont nazes, bientot a changer!!!!! :( :(
Image
"Fan de Trials HD, Trials Évolution et Trials Fusion ".

Avatar de l’utilisateur
mitch
Champion du monde
Champion du monde
Messages : 6155
Inscription : 28 sept. 2005 18:53
Localisation : Breizh

Message par mitch » 23 févr. 2006 22:19

faudrait que je pense à les changer aussi tiens :? ça pourrait pas faire de mal d'autant qu'ils ont fait leur temps surtout avec un surpoids de l'aileron caractère depuis presque le début 8)

Avatar de l’utilisateur
BP
Champion du monde
Champion du monde
Messages : 17302
Inscription : 21 janv. 2006 10:24
Localisation : ...En pleine campagne dans le 89 ^^!!!

Message par BP » 23 févr. 2006 23:02

mitch a écrit :faudrait que je pense à les changer aussi tiens :? ça pourrait pas faire de mal d'autant qu'ils ont fait leur temps surtout avec un surpoids de l'aileron caractère depuis presque le début 8)
:lol: :lol: c clair!!!!!!! trop lourd!!!!! :lol: :lol:
Image
"Fan de Trials HD, Trials Évolution et Trials Fusion ".

Répondre