Bonjour,
Ce message s'adresse aux nouveaux membres, vous devez passer par le forum Z'êtes nouveau. Merci de faire une petite présentation de vous même, de votre voiture et de ce qui vous amène sur ce forum.

voyant airbag s'allume sur NBC2...

Exposez dans ce forum vos (mes)aventures en New Beetle, qu'elles soient techniques (trappe à essence coincée...), humaines (réactions des autres usagers)... etc. Si vous hésitez à aquérir une New Beetle, posez vos questions ici.
Répondre
Avatar de l’utilisateur
oui-oui
Pilote
Pilote
Messages : 846
Inscription : 28 sept. 2005 19:18
Localisation : Valais - SUISSE-(ex Liège . Belgique)

voyant airbag s'allume sur NBC2...

Message par oui-oui » 15 févr. 2006 20:53

Pas de chance...
Il y a 20 jours, le voyant airbag s'est allumé sans raison apparente...
Je passe au garage, le mécanicien fait le test avec sa machine: "vous n'avez plus de sécurité airbag ni appuie-têtes en cas de tonneau, il faut me laisser la voiture une demi journée. "
Rendez-vous pris... Résultat: un problème électronique (aimant), pièce à commander...
Le temps que la pièce arrive, le temps passe...
J'ai laissé ma voiture toute cette journée pour entendre dire que l'aimant était changé mais qu'il y avait maintenant un problème de boitier (je n'y connais rien...). Ce boitier est à commander mais vu qu'il y a rupture de stock à l'usine, je risque de devoir attendre un mois.... Toujours sans airbag et sans dispositif de sécurité en cas de tonneau...
Au garage VW, ils ont été super sympas et ont fait un maximum mais ça m'agace car ma voiture a juste deux mois!
Qualité VW????? Je veux encore bien accepter un problème d'électronique et laisser ma voiture ultra neuve au garage pour une réparation sous garantie mais je trouve inadmissible d'attendre si longtemps pour une pièce de rechange concernant la sécurité. Si j'investis (et vous connaissez les tarifs.......) dans cette marque, j'estime avoir droit à un minimum de qualité!
:diable:

Seul point positif (je trouve toujours du positif dans toute situation... :peace: ): le garage m'a prêté une polo 16V mais j'ai vraiment été ravie de retrouver ma new beetle! :argh: :argh:

Avatar de l’utilisateur
Nico
Pilote Confirmé
Pilote Confirmé
Messages : 1576
Inscription : 28 sept. 2005 18:06
Localisation : Aquitaine

Message par Nico » 15 févr. 2006 21:10

les 1 ere serie toutes marques et tous modéles confondu sont susceptibles de connaitre beaucoup plus de pannes,ça fait malheureusment partie du lot commun.le tout c'est que le SAV soit réactif et ça à l'air d'etre le cas.
Black Devil Car

rebivince

Message par rebivince » 15 févr. 2006 21:12

je vois que ça continue 8O

Avatar de l’utilisateur
OlIvIlO
Pilote
Pilote
Messages : 784
Inscription : 28 sept. 2005 02:12
Localisation : France-Suisse

Message par OlIvIlO » 16 févr. 2006 04:52

8O Eh ben! Meme sur les NB2! Nous avons plusieurs fois ce type de problème avec les bibis mais jamais nous avons changé de pièce: le mécano a expliqué qu'il s'agit d'un faux contact qui se situerait en dessous du siège passager et est toujours parvenu à le régler sans avoir à commander quoi que se soit... Pas très interessant pour toi qui est assurée oui-oui, mais peut-être pour les autres :tchin:

Avatar de l’utilisateur
oui-oui
Pilote
Pilote
Messages : 846
Inscription : 28 sept. 2005 19:18
Localisation : Valais - SUISSE-(ex Liège . Belgique)

Message par oui-oui » 16 févr. 2006 11:39

Il s'agit bien d'un problème vers le siège passager.
Mias apparemment, il n'y a pas moyen de le régler, hélas. :(

Avatar de l’utilisateur
Marcus
As du Volant
As du Volant
Messages : 3331
Inscription : 28 sept. 2005 01:17
Localisation : Noël-Cerneux - Doubs [25]
Contact :

Message par Marcus » 16 févr. 2006 11:54

:( Pas cool, le genre de truc pas vraiment plaisant quand tu achete une voiture neuve...
Image

Avatar de l’utilisateur
vag....lover
Jeune Pilote
Jeune Pilote
Messages : 721
Inscription : 27 oct. 2005 20:48
Localisation : LYON

Message par vag....lover » 16 févr. 2006 12:06

L'esprit NB est resté tres fidele a lui meme.... :(
Merci ....Mon Dieu...... Merci

Avatar de l’utilisateur
oui-oui
Pilote
Pilote
Messages : 846
Inscription : 28 sept. 2005 19:18
Localisation : Valais - SUISSE-(ex Liège . Belgique)

Message par oui-oui » 24 févr. 2006 17:18

Mon cab va au garage dans 3 jours! La pièce est arrivée.
Pas besoin d'attendre un mois. Ouf!

Avatar de l’utilisateur
oui-oui
Pilote
Pilote
Messages : 846
Inscription : 28 sept. 2005 19:18
Localisation : Valais - SUISSE-(ex Liège . Belgique)

Message par oui-oui » 28 févr. 2006 20:19

Voilà, c'est réparé :hop: :hop: :hop: :hop: :hop:

Avatar de l’utilisateur
Flobeetle
Champion du monde
Champion du monde
Messages : 3975
Inscription : 29 sept. 2005 23:10
Localisation : ANNECY (Haute savoie - 74)

Message par Flobeetle » 28 févr. 2006 20:40

bah ca va c'est bien que se soit reparer....

mais bon, beebee² commence bien

Avatar de l’utilisateur
oui-oui
Pilote
Pilote
Messages : 846
Inscription : 28 sept. 2005 19:18
Localisation : Valais - SUISSE-(ex Liège . Belgique)

Message par oui-oui » 06 nov. 2006 13:38

pour Tai :coucou:

Répondre