Bonjour,
Ce message s'adresse aux nouveaux membres, vous devez passer par le forum Z'êtes nouveau. Merci de faire une petite présentation de vous même, de votre voiture et de ce qui vous amène sur ce forum.

Quelques petis problemes sur ma Beetle.

Exposez dans ce forum vos (mes)aventures en New Beetle, qu'elles soient techniques (trappe à essence coincée...), humaines (réactions des autres usagers)... etc. Si vous hésitez à aquérir une New Beetle, posez vos questions ici.
Avatar de l’utilisateur
igloo
Conducteur Aguerri
Conducteur Aguerri
Messages : 220
Inscription : 27 sept. 2005 22:17
Localisation : Gatineau (Québec)

Message par igloo » 15 févr. 2006 02:02

C'est comme une charade les problèmes de ta voiture, je suis impressionné par la qualité des réponses :oui: Bonne chance Manou :coucou:

Avatar de l’utilisateur
Manou
Pilote
Pilote
Messages : 1292
Inscription : 31 janv. 2006 08:44
Localisation : St victoret 13

Message par Manou » 15 févr. 2006 02:07

ToToM a écrit :Si tu as fais le changement de fil pour le poste et que ca marche c'est parfait :oui: mais si ca ne marche pas c'est que la serrure est foutu il faut la remplacer bonne chance :coucou:
*ToToM*
OK, je prends note ;)
Golf TDI 130

Avatar de l’utilisateur
Manou
Pilote
Pilote
Messages : 1292
Inscription : 31 janv. 2006 08:44
Localisation : St victoret 13

Message par Manou » 15 févr. 2006 02:07

stanercam a écrit :Aller Manou, on compte sur toi pour la remettre d'applomb cette Beebee !
On va essayer :oui:
Golf TDI 130

Avatar de l’utilisateur
Manou
Pilote
Pilote
Messages : 1292
Inscription : 31 janv. 2006 08:44
Localisation : St victoret 13

Message par Manou » 15 févr. 2006 02:08

ToToM a écrit :
Silver a écrit :la serrure n'a rien avoir avec le branchement du poste ;)
C'est bien ce que je dis c'est que si le changement de fil avec le poste ne marche pas, c'est que le probleme vien de la serrure et non du poste :tchin:
*ToToM*
Oué je vois ce que tu veux dire!
Golf TDI 130

Avatar de l’utilisateur
Manou
Pilote
Pilote
Messages : 1292
Inscription : 31 janv. 2006 08:44
Localisation : St victoret 13

Message par Manou » 15 févr. 2006 02:08

igloo a écrit :C'est comme une charade les problèmes de ta voiture, je suis impressionné par la qualité des réponses :oui: Bonne chance Manou :coucou:
Oué moi aussi :tchin: :tchin:
Golf TDI 130

Avatar de l’utilisateur
Manou
Pilote
Pilote
Messages : 1292
Inscription : 31 janv. 2006 08:44
Localisation : St victoret 13

Message par Manou » 23 févr. 2006 12:55

Petit UP
Demain rendez-vous chez VW, mais ya des problemes (enfin chui content d'un coté).
J'ai plus le probleme de la vitre qui bloque a la remontée, ni le probleme de la coupure moteur, bizare non?
Golf TDI 130

Avatar de l’utilisateur
BP
Champion du monde
Champion du monde
Messages : 17302
Inscription : 21 janv. 2006 10:24
Localisation : ...En pleine campagne dans le 89 ^^!!!

Message par BP » 23 févr. 2006 21:45

pour le poste t'as pensé a mettre le fusible dans les encoches pour vw????derrière le poste il y a 3 fentes: deux pour vw, deux pour les autres marques dont une qui sert pour toutes!!!!
pour la serrure c'est bien le bloc serrure a changer, j'ai ce problème aussi!!!!
bon courage et tiens nous au jus!!!!!! :oui:
Image
"Fan de Trials HD, Trials Évolution et Trials Fusion ".

Avatar de l’utilisateur
Manou
Pilote
Pilote
Messages : 1292
Inscription : 31 janv. 2006 08:44
Localisation : St victoret 13

Message par Manou » 23 févr. 2006 22:18

Elle est partie aujourd'hui chez VW demain j'attend la réponse ou au pire je l'auré lundi
Golf TDI 130

Répondre