Bonjour,
Ce message s'adresse aux nouveaux membres, vous devez passer par le forum Z'êtes nouveau. Merci de faire une petite présentation de vous même, de votre voiture et de ce qui vous amène sur ce forum.

Quelques petis problemes sur ma Beetle.

Exposez dans ce forum vos (mes)aventures en New Beetle, qu'elles soient techniques (trappe à essence coincée...), humaines (réactions des autres usagers)... etc. Si vous hésitez à aquérir une New Beetle, posez vos questions ici.
Avatar de l’utilisateur
Manou
Pilote
Pilote
Messages : 1292
Inscription : 31 janv. 2006 08:44
Localisation : St victoret 13

Quelques petis problemes sur ma Beetle.

Message par Manou » 14 févr. 2006 02:00

Salut a tous, cet après midi je me suis aperçu qu'il y avais quelques petits problemes sur la Beetle (j'espere que c'est pas trop grave, j'ai rendez-vous le 24 a VW pour un diag complet).

1- Quand je coupe le moteur et que je retire la clef, la lumiere s'allume plus.

2- J'ai plus de fermeture (ouverture/fermeture/coffre) par la télécommande!

3- Plus de fermeture ni ouverture centralisée coté gauche (a droite ça marche)

4- Quand je suis enfermé dedans, j'appui sur le bouton fermeture et sa ferme que le coté droit, a gauche ça remonte

5- Le voyant de l'Airbag reste allumé.

6- Le poste s'allume et s'étaint sans arret quand ya pas le contact

7- Moteur éteint et phares éteints, je met le cligno gauche, le phare avant et arriere s'allume (veilleuse) et pareil pour la droite.


Si vous pouvez m'eclairer ce serais sympa :oui:
Golf TDI 130

Avatar de l’utilisateur
vag....lover
Jeune Pilote
Jeune Pilote
Messages : 721
Inscription : 27 oct. 2005 20:48
Localisation : LYON

Re: Quelques petis problemes sur ma Beetle.

Message par vag....lover » 14 févr. 2006 09:15

Manou a écrit :Salut a tous, cet après midi je me suis aperçu qu'il y avais quelques petits problemes sur la Beetle (j'espere que c'est pas trop grave, j'ai rendez-vous le 24 a VW pour un diag complet).

1- Quand je coupe le moteur et que je retire la clef, la lumiere s'allume plus.

2- J'ai plus de fermeture (ouverture/fermeture/coffre) par la télécommande!

3- Plus de fermeture ni ouverture centralisée coté gauche (a droite ça marche)

4- Quand je suis enfermé dedans, j'appui sur le bouton fermeture et sa ferme que le coté droit, a gauche ça remonte

5- Le voyant de l'Airbag reste allumé.

6- Le poste s'allume et s'étaint sans arret quand ya pas le contact

7- Moteur éteint et phares éteints, je met le cligno gauche, le phare avant et arriere s'allume (veilleuse) et pareil pour la droite.

Si vous pouvez m'eclairer ce serais sympa :oui:
Pour le n°2 la fermeture ne se fait pas par telecomande

Pour le n°5 Probleme recurant sur BB, Golf 4, A3..... :roll:

Pour le n° 7 c'est normal .... toute les allemandes ont ce systeme ... c'est pour la garer la nuit et balisé le coté de la voiture sur le bord d'une route. ;)
Merci ....Mon Dieu...... Merci

Avatar de l’utilisateur
JPOLOCHON2
Jeune Pilote
Jeune Pilote
Messages : 532
Inscription : 01 oct. 2005 16:44
Localisation : 77 BROU/CHANTEREINE
Contact :

Message par JPOLOCHON2 » 14 févr. 2006 11:21

slt pour le probleme de fermeture de l interieur et lumiere c ta serrure cote conducteur a changer pour quand tu laisse le clignotant et qut tu ferme tt la veilleuse reste alumme c normal tte les vw font ca c pour que l on puisse te voir la nuit si tu est gare sur le bas cote voili
on court apres le bonheur ms on oublie d etre heureux

Avatar de l’utilisateur
Manou
Pilote
Pilote
Messages : 1292
Inscription : 31 janv. 2006 08:44
Localisation : St victoret 13

Re: Quelques petis problemes sur ma Beetle.

Message par Manou » 14 févr. 2006 11:48

Pour le n°2 la fermeture ne se fait pas par telecomande

Pour le n°5 Probleme recurant sur BB, Golf 4, A3..... :roll:

Pour le n° 7 c'est normal .... toute les allemandes ont ce systeme ... c'est pour la garer la nuit et balisé le coté de la voiture sur le bord d'une route. ;)
Ce que je voulais dire, c'est que je peux pas fermer la voiture ni l'ouvrir par la télécommande.
Et je peux pas ouvrir le coffre avec la télécommande aussi.
Golf TDI 130

Avatar de l’utilisateur
Manou
Pilote
Pilote
Messages : 1292
Inscription : 31 janv. 2006 08:44
Localisation : St victoret 13

Message par Manou » 14 févr. 2006 11:49

JPOLOCHON2 a écrit :slt pour le probleme de fermeture de l interieur et lumiere c ta serrure cote conducteur a changer pour quand tu laisse le clignotant et qut tu ferme tt la veilleuse reste alumme c normal tte les vw font ca c pour que l on puisse te voir la nuit si tu est gare sur le bas cote voili
OK merci
Golf TDI 130

Avatar de l’utilisateur
Manou
Pilote
Pilote
Messages : 1292
Inscription : 31 janv. 2006 08:44
Localisation : St victoret 13

Message par Manou » 14 févr. 2006 11:53

J'ai peut etre pensé a un probleme de fusibles. J'ai regardé et j'ai l'impression qu'il en manque carrément un.
Je vais vous faire une photos!
Golf TDI 130

jeromepem
Apprenti
Apprenti
Messages : 47
Inscription : 31 oct. 2005 16:35
Localisation : région Lyonnaise

Message par jeromepem » 14 févr. 2006 12:03

si tu penses qu'il trop de problèmes sur ta voiture, tu as sept jour pour annuler la vente....c'est un droit.
est -ce que la pile de la commande ne serait pas naze...?...pour l'air bag c'est une défaut récurant souvent c'est quand le batterie montre des signes de faiblesse ou quand tu la débranche que le voyant apparait.......il faut aller chez VW pour réinitialiser .....
1 et 2 et 3ème bibi......!

Avatar de l’utilisateur
Manou
Pilote
Pilote
Messages : 1292
Inscription : 31 janv. 2006 08:44
Localisation : St victoret 13

Message par Manou » 14 févr. 2006 12:07

J'ai peut etre pensé a la pile aussi.
Je vais essayer de la changer cet aprem.
Golf TDI 130

Avatar de l’utilisateur
Manou
Pilote
Pilote
Messages : 1292
Inscription : 31 janv. 2006 08:44
Localisation : St victoret 13

Message par Manou » 14 févr. 2006 12:17

Si vous pouvez jetter un oei la la votre.

Image

Image



Merci
Golf TDI 130

Avatar de l’utilisateur
Silver
Jeune Pilote
Jeune Pilote
Messages : 669
Inscription : 27 sept. 2005 17:58
Localisation : Bordeaux

Re: Quelques petis problemes sur ma Beetle.

Message par Silver » 14 févr. 2006 12:27

Manou a écrit :Salut a tous, cet après midi je me suis aperçu qu'il y avais quelques petits problemes sur la Beetle (j'espere que c'est pas trop grave, j'ai rendez-vous le 24 a VW pour un diag complet).

1- Quand je coupe le moteur et que je retire la clef, la lumiere s'allume plus.
T'as serrure cote conducteur deconne il te faut la changer, d'ailleur tu remarqueras aussi que quand la lumiere ne s'eclaire plus, le buzzer d'oubli d'extenction des phares ne marche pas :roll: et tu as aussi la petite lumiere rouge et blanche que tu as a l'extremite de ta portiere, ne s'allume plus non plus,
2- J'ai plus de fermeture (ouverture/fermeture/coffre) par la télécommande!
le coffre ne marche pas pareil que les portes, il te faut rester appuyer un peu plus longtemps sur ta tellecommande pour que le coffre s'ouvre[/quote]
3- Plus de fermeture ni ouverture centralisée coté gauche (a droite ça marche)


4- Quand je suis enfermé dedans, j'appui sur le bouton fermeture et sa ferme que le coté droit, a gauche ça remonte
Meme probleme que la question 1, la serrure :roll:
5- Le voyant de l'Airbag reste allumé.

6- Le poste s'allume et s'étaint sans arret quand ya pas le contact
le poste qu'il y a sur ta new beetle c'est toi qui l'a mis ou il y etait deja dessus lors de l'achat??
si c'est toi qui l'a rajoute as tu pense a inverse le plus apres contact et le plus continu???sur les allemandes c'est inverse par rapport aux francaises, c'est certainement ca qui te fou le bordel dans tout :roll:
7- Moteur éteint et phares éteints, je met le cligno gauche, le phare avant et arriere s'allume (veilleuse) et pareil pour la droite.
normale, toutes les vw le font c'est ce qu'il appel les feux de balisage ;)


Bon courage c'est aps grand chose mais c'est genant lors de l'achat :roll:

Avatar de l’utilisateur
Manou
Pilote
Pilote
Messages : 1292
Inscription : 31 janv. 2006 08:44
Localisation : St victoret 13

Re: Quelques petis problemes sur ma Beetle.

Message par Manou » 14 févr. 2006 12:34

Le poste est un Alpine que j'ai installé hier.
Je vais donc inverser les 2 fils comme tu me dit ça doit etre ça.

Ok pour la serrure je vais voir ça avec VW

T'as serrure cote conducteur deconne il te faut la changer, d'ailleur tu remarqueras aussi que quand la lumiere ne s'eclaire plus, le buzzer d'oubli d'extenction des phares ne marche pas et tu as aussi la petite lumiere rouge et blanche que tu as a l'extremite de ta portiere, ne s'allume plus non plus,
C'est exactement ça!
Golf TDI 130

ToToM
Bon Conducteur
Bon Conducteur
Messages : 160
Inscription : 30 sept. 2005 16:35
Localisation : *Montpellier* *São Paulo*

Message par ToToM » 14 févr. 2006 17:38

Si tu as fais le changement de fil pour le poste et que ca marche c'est parfait :oui: mais si ca ne marche pas c'est que la serrure est foutu il faut la remplacer bonne chance :coucou:
*ToToM*

Avatar de l’utilisateur
Silver
Jeune Pilote
Jeune Pilote
Messages : 669
Inscription : 27 sept. 2005 17:58
Localisation : Bordeaux

Message par Silver » 14 févr. 2006 18:17

la serrure n'a rien avoir avec le branchement du poste ;)

Avatar de l’utilisateur
stanercam
Modérateur
Modérateur
Messages : 3318
Inscription : 28 sept. 2005 18:22
Localisation : Sixty-nine

Message par stanercam » 14 févr. 2006 19:03

Aller Manou, on compte sur toi pour la remettre d'applomb cette Beebee !

ToToM
Bon Conducteur
Bon Conducteur
Messages : 160
Inscription : 30 sept. 2005 16:35
Localisation : *Montpellier* *São Paulo*

Message par ToToM » 15 févr. 2006 00:28

Silver a écrit :la serrure n'a rien avoir avec le branchement du poste ;)
C'est bien ce que je dis c'est que si le changement de fil avec le poste ne marche pas, c'est que le probleme vien de la serrure et non du poste :tchin:
*ToToM*

Répondre