Bonjour,
Ce message s'adresse aux nouveaux membres, vous devez passer par le forum Z'êtes nouveau. Merci de faire une petite présentation de vous même, de votre voiture et de ce qui vous amène sur ce forum.

Liens vers gallerie perso

Vous souhaiteriez voir une amélioration apportée à ce forum? Vous avez une idée de rubrique? Faîtes-nous en part ici.
Avatar de l’utilisateur
Sky
Pilote Confirmé
Pilote Confirmé
Messages : 2456
Inscription : 30 sept. 2005 17:12
Localisation : Gironde (33)

Liens vers gallerie perso

Message par Sky » 12 févr. 2006 12:13

Juste une petite suggestion !

Sur l'ancienne version du Forum, dans les réponses des posts, à coté des options "Mail", "MP", "Site Web"...etc il y avait un liens vers les photos de la Beetle du membre.

Est ce qu'il serait possible de rajouter cette option de manière à arriver sur la gallerie perso des membres ? :?

Cela ne pourrait que booster les visites de la galerie ! :D

Avatar de l’utilisateur
Philippe
Fondateur
Fondateur
Messages : 2077
Inscription : 24 sept. 2005 21:48
Localisation : France
Contact :

Message par Philippe » 12 févr. 2006 13:23

Ca existe déja !!!

Regarde en bas de ce message !!!! :D
Philippe
Webmaster du forum-newbeetle
Visitez la page facebook du forum new beetle

Avatar de l’utilisateur
mitch
Champion du monde
Champion du monde
Messages : 6155
Inscription : 28 sept. 2005 18:53
Localisation : Breizh

Message par mitch » 12 févr. 2006 13:26

:lol: :lol:

Avatar de l’utilisateur
Sky
Pilote Confirmé
Pilote Confirmé
Messages : 2456
Inscription : 30 sept. 2005 17:12
Localisation : Gironde (33)

Message par Sky » 12 févr. 2006 14:10

Ok merci ! Pas bien réveillé moi ce matin, le nuit a été dur... :lol:

Tens, temps que j'y suis, je refais les descriptions de certaines catégories de la gallerie car ya des caractères qui sont mal passés avec la mise à jour.

Avatar de l’utilisateur
Philippe
Fondateur
Fondateur
Messages : 2077
Inscription : 24 sept. 2005 21:48
Localisation : France
Contact :

Message par Philippe » 12 févr. 2006 14:36

Oui, j'ai vu ca , l'encodage n'est pas passé correctement pourtant c'est bien utf-8.

:tchin:
Philippe
Webmaster du forum-newbeetle
Visitez la page facebook du forum new beetle

Avatar de l’utilisateur
OlIvIlO
Pilote
Pilote
Messages : 784
Inscription : 28 sept. 2005 02:12
Localisation : France-Suisse

Message par OlIvIlO » 12 févr. 2006 19:43

Philippe a écrit :Ca existe déja !!!

Regarde en bas de ce message !!!! :D
Y a un tuto qui explique comment on fait ca quelquepart?

Avatar de l’utilisateur
Philippe
Fondateur
Fondateur
Messages : 2077
Inscription : 24 sept. 2005 21:48
Localisation : France
Contact :

Message par Philippe » 12 févr. 2006 19:51

Non, suffit juste de laisser le lien ici http://www.forum-newbeetle.com/viewtopic.php?t=1845 et je m'en chargerai !!!

:tchin:
Philippe
Webmaster du forum-newbeetle
Visitez la page facebook du forum new beetle

Avatar de l’utilisateur
OlIvIlO
Pilote
Pilote
Messages : 784
Inscription : 28 sept. 2005 02:12
Localisation : France-Suisse

Message par OlIvIlO » 12 févr. 2006 19:54

vu, merci :coucou:

Répondre