Bonjour,
Ce message s'adresse aux nouveaux membres, vous devez passer par le forum Z'êtes nouveau. Merci de faire une petite présentation de vous même, de votre voiture et de ce qui vous amènes sur ce forum.

(tuto) Montage régulateur vit. sans précabl T10 vers calculo

Tous les tutoriels, les montages faits par les membres et qui vous aiderons à refaire la même chose.
Règles du forum
Afin que les images postées ne disparaissent pas, merci de ne pas utiliser des sites de stockage du type Imageshack, beaucoup de messages se retrouvent actuellement sans photos car elles ont été effacées de ces site.
Forum-newbeetle vous permet d'attacher des images aux messages et nous vous conseillons l'utilisation du site Images-truc.eu
Avatar de l’utilisateur
Stam62
Conduite accompagnée
Conduite accompagnée
Messages : 24
Inscription : 27 sept. 2010 23:30
Localisation : Nord Pas Calais

Re: (tuto) Montage régulateur vit. sans précabl T10 vers cal

Message par Stam62 » 11 févr. 2013 23:25

Bonsoir à tous.
Désolé du détartrage, mais ce week end j'ai effectué la pose d'un régulateur de vitesse sur la beebee de ma copine.
Modèle 2002 TDI 90.
Le montage c'est passé nickel, jusqu'au moment de passer au branchement.
En effet après avoir retiré le cache du tableau de bord, impossible de trouvé la prise T10.
Je vois bien ce que je pense être le calculateur avec les deux grosses fiches noir, mais rien d'autre sous le tableau de bord.
J'ai pu voir sur les forums que les premières beebee n’avais pas de prises T10, mais moi étant de 2002 je pense, enfin pensé l'avoir!
Si quelqu'un peut me renseigner??
D'avance merci.

Avatar de l’utilisateur
Astroman
Modérateur
Modérateur
Messages : 20515
Inscription : 27 sept. 2005 22:21
Localisation : 3e planète en partant du soleil
Contact :

Re: (tuto) Montage régulateur vit. sans précabl T10 vers cal

Message par Astroman » 12 févr. 2013 22:18

Le calculateur , c'est cette grosse boite grise avec écrit dessus VW Bosch ;)
( Voir photo 1 de radja en page 1 )
Challenger, mon LEM jaune
Nutri-naturel.com la boutique des superaliments bio

"La Terre est le berceau de l’humanité, mais on ne passe pas sa vie entière dans un berceau" Constantin Tsiolkovski
"Per aspera ad astra"

Avatar de l’utilisateur
Stam62
Conduite accompagnée
Conduite accompagnée
Messages : 24
Inscription : 27 sept. 2010 23:30
Localisation : Nord Pas Calais

Re: (tuto) Montage régulateur vit. sans précabl T10 vers cal

Message par Stam62 » 14 févr. 2013 17:11

Merci pour l'info.
Mais moi le problème, c'est que je n'ai pas cette boite avec toutes les prises orange, vert, bleu,....
comme sur les photos.
Donc je voudrais une confirmation de si je peut ou non brancher le régulateur??
D'avance merci.

Avatar de l’utilisateur
Astroman
Modérateur
Modérateur
Messages : 20515
Inscription : 27 sept. 2005 22:21
Localisation : 3e planète en partant du soleil
Contact :

Re: (tuto) Montage régulateur vit. sans précabl T10 vers cal

Message par Astroman » 14 févr. 2013 21:08

Stam62 a écrit :Merci pour l'info.
Mais moi le problème, c'est que je n'ai pas cette boite avec toutes les prises orange, vert, bleu,....
comme sur les photos.
Donc je voudrais une confirmation de si je peut ou non brancher le régulateur??
D'avance merci.
Je peux t'affirmer le contraire concernant les prises "orange, vert, bleu" comme tu dis.
Elles se trouvent cachées sous la plaque gauche ou côté conducteur du tableau de bord, bien au sec sous une petite trappe en plastique noir (voir photo - sur la gauche) ;)
Image

Pour savoir si ta beebee est précablée, tu auras la réponse en examinant cette prise T10 noire :)
Challenger, mon LEM jaune
Nutri-naturel.com la boutique des superaliments bio

"La Terre est le berceau de l’humanité, mais on ne passe pas sa vie entière dans un berceau" Constantin Tsiolkovski
"Per aspera ad astra"

radj411
Bon Conducteur
Bon Conducteur
Messages : 121
Inscription : 31 juil. 2008 19:19
Localisation : TOULOUSE

Re: (tuto) Montage régulateur vit. sans précabl T10 vers cal

Message par radj411 » 15 févr. 2013 14:57

Tout est dit dans le commentaire Astroman..
Voir le petite boiboitte noir et ouvrir la trappe...
Tadaaaaa! :coucou:

Avatar de l’utilisateur
Stam62
Conduite accompagnée
Conduite accompagnée
Messages : 24
Inscription : 27 sept. 2010 23:30
Localisation : Nord Pas Calais

Re: (tuto) Montage régulateur vit. sans précabl T10 vers cal

Message par Stam62 » 15 févr. 2013 19:55

Merci pour votre aide.
Effectivement je n'avais pas été voir dans la petite boiboite noir, pour je ne sais quel raisons.
Enfin maintenant le régulateur est branché.
Mais autre problème, le voyants de préchauffage clignote tout le temps.
J'ai changé mon contacteur de feux stop. ET effacé le défaut.
Mais rien a faire le défaut reviens tous le temp.
Et le régulateur ne fonctionne pas de ce fait je pence.
Help!!

Avatar de l’utilisateur
Astroman
Modérateur
Modérateur
Messages : 20515
Inscription : 27 sept. 2005 22:21
Localisation : 3e planète en partant du soleil
Contact :

Re: (tuto) Montage régulateur vit. sans précabl T10 vers cal

Message par Astroman » 16 févr. 2013 15:14

As-tu vérifié si ta beebee étais bien pré-câblée, fiche noire avec les fils nécessaires :?
Il faut le plus souvent des cas activer le régulateur avec l'outil de diagnostique VW, VAG.com ;)
Challenger, mon LEM jaune
Nutri-naturel.com la boutique des superaliments bio

"La Terre est le berceau de l’humanité, mais on ne passe pas sa vie entière dans un berceau" Constantin Tsiolkovski
"Per aspera ad astra"

Avatar de l’utilisateur
Stam62
Conduite accompagnée
Conduite accompagnée
Messages : 24
Inscription : 27 sept. 2010 23:30
Localisation : Nord Pas Calais

Re: (tuto) Montage régulateur vit. sans précabl T10 vers cal

Message par Stam62 » 21 févr. 2013 17:23

Oui j'ai bien vérifié, normalement c'est bon.
Car la prise ou j'ai branché le régulateur, à la base il n'y avait que 2 fils branché dessus, et sur l'autre prise il y en avait beaucoup plus.
J’espère que vous me comprenez?
Et sinon je l'ai aussi activé avec le vag com, et fais les test avec les positions, je voit qu'il fonctionne sur le vag com.
Mais j'ai un autre problème maintenant, c'est que j'ai une perte de puissance qui vient de je ne sais ou!!
Et je n'arrive pas à effacé le défaut du contacteur de la pédale de frein alors qu'il est neuf!!
SI quelqu'un à des infos de mais problème après la pose d'un régulateur je suis preneur.
D'avance merci.

Docteurvag75
Visiteur
Visiteur
Messages : 1
Inscription : 08 janv. 2019 18:53

Re: (tuto) Montage régulateur vit. sans précabl T10 vers calculo

Message par Docteurvag75 » 08 janv. 2019 19:05

Bien le bonjour à vous , ton problème de régulateur à été réglé ?

Répondre