Bonjour,
Ce message s'adresse aux nouveaux membres, vous devez passer par le forum Z'êtes nouveau. Merci de faire une petite présentation de vous même, de votre voiture et de ce qui vous amène sur ce forum.

Questions sur la NB 2 L

Le forum des New Beetle 2.0
bad.apotre88

Questions sur la NB 2 L

Message par bad.apotre88 » 07 janv. 2006 00:26

Bonjour, étant sur le point d'acheter un 2L je me demandai si c'était un bon choix ?
Fiabilité ?
Pour info c'est un model 2L sport de 2000.
Merci de vos réponse


Titre édité par l'adminstrateur

Avatar de l’utilisateur
OlIvIlO
Pilote
Pilote
Messages : 784
Inscription : 28 sept. 2005 02:12
Localisation : France-Suisse

Message par OlIvIlO » 07 janv. 2006 00:46

On avait une 2L avant et ce moteur n'est pas vraiment sportif. Il a beaucoup de couple très tôt mais s'essoufle à 5'000trs... Un autre problème est le bruit sur l'autoroute, 4000trs/min à 120, ca fait déja pas mal de bruit.
A titre de comparaison sur le 1.8t, 4000trs/min à 140 environ et je trouve le moteur moins bruyant que le 2L à 120... :coucou:
Image

bad.apotre88

Message par bad.apotre88 » 07 janv. 2006 00:55

c'est le seul défaut de se moteur ? qu'entends tu par pas sportif?

Avatar de l’utilisateur
Silver
Jeune Pilote
Jeune Pilote
Messages : 669
Inscription : 27 sept. 2005 17:58
Localisation : Bordeaux

Message par Silver » 07 janv. 2006 01:31

par contre c'est koi cette appelation sport??? :D
il n'y a pas eu de 2,OL sport, du moins en frnace ;)

Avatar de l’utilisateur
OlIvIlO
Pilote
Pilote
Messages : 784
Inscription : 28 sept. 2005 02:12
Localisation : France-Suisse

Message par OlIvIlO » 07 janv. 2006 03:10

bad.apotre88 a écrit :c'est le seul défaut de se moteur ? qu'entends tu par pas sportif?
Par pas sportif, j'entends pas de patate à haut régime, mais bon couple à bas régime (ma mère démarrait en seconde une fois sur deux :D ). Si tu veux te faire plaisir, y a pas photo prend le 1.8t, ou encore mieux le v5 :fou: . Par contre si c'est pour un usage en ville je pense le 2L est parfait. :tchin:
Image

Avatar de l’utilisateur
OlIvIlO
Pilote
Pilote
Messages : 784
Inscription : 28 sept. 2005 02:12
Localisation : France-Suisse

Message par OlIvIlO » 07 janv. 2006 03:12

Ah oui la notre avait 93'000kms et pas de problèmes particuliers au niveau du moteur. :coucou:
Image

Avatar de l’utilisateur
billbezac
Conducteur Aguerri
Conducteur Aguerri
Messages : 285
Inscription : 02 oct. 2005 20:30
Localisation : toulouse

Message par billbezac » 07 janv. 2006 18:49

c'est vrai qu'il es assez bruyant comme moteur et surtout il consomme pas mal d'huile

ToToM
Bon Conducteur
Bon Conducteur
Messages : 160
Inscription : 30 sept. 2005 16:35
Localisation : *Montpellier* *São Paulo*

Message par ToToM » 07 janv. 2006 20:32

Le moteur est bon au niveau reprise, en revanche il est vrai qu'il s'effoufle apres 5,000 tr/min, ce moteur consomme beaucoup d'essence un plein revient a 400km si la conduite est posée, sinon c'est 300km :x , si tu compte utiliser cette voiture pour la ville c'est un bon choix mais je conseillerais un 1,6l qui reste mieu adapté :oui:
*ToToM*

ToToM
Bon Conducteur
Bon Conducteur
Messages : 160
Inscription : 30 sept. 2005 16:35
Localisation : *Montpellier* *São Paulo*

Message par ToToM » 07 janv. 2006 20:33

billbezac a écrit :c'est vrai qu'il es assez bruyant comme moteur et surtout il consomme pas mal d'huile
C'est vrai qu'il est bruyant mais il ronronne bien :P tu dois avoir un probleme avec ta consommation d'huile, car je n'ai pas de souci a ce niveau la, qu'elle huile utilises tu?

vwgb

Message par vwgb » 07 janv. 2006 21:30

pour moi le 2L est pas mal même si c'est vrai c'est pas une voiture de course!

pour la conso en passant tous les rapport entre 4000 et 4500 trs/min, je fait 520 kms avec un plein, sinon il consomme en gros deux grands verres d'huile tous les 5000kms.

J'ai 107000kms et pas de souci particulier, juste de l'entretien (bougies, faisceaux de bougies).

Mon démarreur fait du bruit parfois au démarrage mais il faut compter 300 Euros en échange standard (donc j'attend un peu!)

Sinon pour moi ça suffit emplement vu les radars qu'on a partout!

Avatar de l’utilisateur
Robeen
Conducteur Aguerri
Conducteur Aguerri
Messages : 303
Inscription : 27 sept. 2005 21:24
Localisation : 77-Provins

Message par Robeen » 07 janv. 2006 22:40

vwgb a écrit : Mon démarreur fait du bruit parfois au démarrage mais il faut compter 300 Euros en échange standard (donc j'attend un peu!)
Ce genre de symptomes m'était arrivé sur la 2L, je l'ai simplement déposé ( y'avait toute la procédure quelque part sur le forum 1...) un coup de nettoyage et de graisse sur le pignon d'entrainement et hop 8)
ça doit bien faire prêt de 70.000 kms que je l'ai fait et le bruit n'est pas revenu ..

Oupss!! Un peu hors sujet là le gars :oops:
Sinon le 2L va pas mal, sans être un foudre de guerre, ça reprend bien et la mécanique est assez robuste, pour la conso si tu "arsouilles" pas de trop ça tourne à 8l/8.5l au 100 mais dés que tu accélères un peu les conso s'envolent ..

Avatar de l’utilisateur
Silver
Jeune Pilote
Jeune Pilote
Messages : 669
Inscription : 27 sept. 2005 17:58
Localisation : Bordeaux

Message par Silver » 08 janv. 2006 01:11

ToToM a écrit :
billbezac a écrit :c'est vrai qu'il es assez bruyant comme moteur et surtout il consomme pas mal d'huile
C'est vrai qu'il est bruyant mais il ronronne bien :P tu dois avoir un probleme avec ta consommation d'huile, car je n'ai pas de souci a ce niveau la, qu'elle huile utilises tu?
et toi un probleme de conso d'essnce, parce que 300km avec un plein ca fait plus de 18L au cent vu que le reservoir fait 55L
Et j'ai jamais consomme ca avec ma bibi et ceux dans n'importe quel condition que ce soit :?

Avatar de l’utilisateur
alextaz5
Visiteur
Visiteur
Messages : 7
Inscription : 10 oct. 2005 16:14
Localisation : region parisienne

Message par alextaz5 » 08 janv. 2006 01:50

sinon moi je vends mon 2L...
ma bibi est noire , bientot 75000km pour 8200 euros....
bien entretenue et aucun souci avec....
Pièces jointes
DSC02363.JPG
DSC02363.JPG (60.68 Kio) Consulté 2941 fois
DSC02363.JPG
DSC02363.JPG (60.68 Kio) Consulté 2941 fois
and they road again

Avatar de l’utilisateur
billbezac
Conducteur Aguerri
Conducteur Aguerri
Messages : 285
Inscription : 02 oct. 2005 20:30
Localisation : toulouse

Message par billbezac » 08 janv. 2006 09:58

moi je la déconseille pour la ville car c'est la quel consomme le plus !! 11 l /100
mais pour la route elle file !! mais je fait 550KM avec un plein et 1L d'huile pour 2000km :x

ToToM
Bon Conducteur
Bon Conducteur
Messages : 160
Inscription : 30 sept. 2005 16:35
Localisation : *Montpellier* *São Paulo*

Message par ToToM » 08 janv. 2006 12:53

Silver a écrit :
ToToM a écrit :
billbezac a écrit :c'est vrai qu'il es assez bruyant comme moteur et surtout il consomme pas mal d'huile
C'est vrai qu'il est bruyant mais il ronronne bien :P tu dois avoir un probleme avec ta consommation d'huile, car je n'ai pas de souci a ce niveau la, qu'elle huile utilises tu?
et toi un probleme de conso d'essnce, parce que 300km avec un plein ca fait plus de 18L au cent vu que le reservoir fait 55L
Et j'ai jamais consomme ca avec ma bibi et ceux dans n'importe quel condition que ce soit :?
Non non je n'ai aucun probleme avec :D apres avoir mis un kit d'admission je me regale d'avantage avec :oui:
*ToToM*

Répondre