Bonjour,
Ce message s'adresse aux nouveaux membres, vous devez passer par le forum Z'êtes nouveau. Merci de faire une petite présentation de vous même, de votre voiture et de ce qui vous amène sur ce forum.

des p'tis details

Exposez dans ce forum vos (mes)aventures en New Beetle, qu'elles soient techniques (trappe à essence coincée...), humaines (réactions des autres usagers)... etc. Si vous hésitez à aquérir une New Beetle, posez vos questions ici.
Avatar de l’utilisateur
memaster62
Champion du monde
Champion du monde
Messages : 13353
Inscription : 27 sept. 2005 15:22
Localisation : ICC Interface Chaise Cerceau
Contact :

des p'tis details

Message par memaster62 » 26 déc. 2005 08:59

la semaine derniere : impossible de refermer correctement
le coffre du 1er coup. plus rien maintenant.

aileron bloqué en position ouverte. pas trop grave...

trappe à essence qui a du mal de temps en temps.

je crois qu'il va falloir que je m'y mette serieusement. :( :roll:
:linux:
just do turbo S ! and tux
http://www.v8-informatique.com

Avatar de l’utilisateur
mitch
Champion du monde
Champion du monde
Messages : 6155
Inscription : 28 sept. 2005 18:53
Localisation : Breizh

Message par mitch » 26 déc. 2005 10:58

j'ai eu ma dose aussi :roll:
donc la voiture de mon amie qui ne démarre plus, du coup la voilà qui est obligée de prendre ma bibi pour aller à son boulot :roll: et en plus voilà qu'un veilleuse lâche et deux jours après un feu de croisement :x
J'ai essayé de changer les ampoules mais ça m'a l'air bloqué :x

Avatar de l’utilisateur
memaster62
Champion du monde
Champion du monde
Messages : 13353
Inscription : 27 sept. 2005 15:22
Localisation : ICC Interface Chaise Cerceau
Contact :

Message par memaster62 » 26 déc. 2005 12:01

ouais mais bon, moi elle a déjà passé le cap de la 5eme année sans pb.
je pense qu'il faut que j'aille "huiler" dans les coins, verifier les ressorts...

bref, un bon entretien pour tous les couinnements...
ça fait un moment (6mois) que je ne suis plus penché sur son cas.

1) aller faire verifier les trains roulants
2) aller voir le mecanisme de fermeture du coffre
3) voir pour un cable de trappe essence
.
.
.
:linux:
just do turbo S ! and tux
http://www.v8-informatique.com

Avatar de l’utilisateur
Flobeetle
Champion du monde
Champion du monde
Messages : 3975
Inscription : 29 sept. 2005 23:10
Localisation : ANNECY (Haute savoie - 74)

Message par Flobeetle » 26 déc. 2005 18:46

moi des fois je ne peu plus fermé mon coffre....

comme si le loquet rejetait le coffre.... donc le coffre rebondi et veu pa se fermé...

la seule solution est de le fermé avec la clé en appuyant bien dessu :x

Avatar de l’utilisateur
Sky
Pilote Confirmé
Pilote Confirmé
Messages : 2456
Inscription : 30 sept. 2005 17:12
Localisation : Gironde (33)

Message par Sky » 26 déc. 2005 18:55

Pour l'aileron bloqué en position ouverte, elle me l'a fait 2 ou 3 fois cette année.

A chaque fois, je roulais a une vitesse assez importante (entre 90 et 110 km/h) et j'ai appuyé sur le bouton magique. Mais quand j'ai voulu le rentrer: impossible ! :x

Dans ces cas particulier, il suffit d'immobiliser la voiture et de re-appuyer sur le bouton. Pas la peine d'éteindre/rallumer le moteur, il suffit d'attendre le prochain "Stop" ou un feux rouge pour que la voiture ne bouge plus !

Je pense donc qu'il s'agit d'un petit bug du boitier qui commande la fermeture de l'aileron en fonction de la vitesse. Rien de bien grave... ;)

Avatar de l’utilisateur
Tatal
Jeune Pilote
Jeune Pilote
Messages : 609
Inscription : 27 sept. 2005 16:48
Localisation : Villecresnes (94)
Contact :

Message par Tatal » 26 déc. 2005 19:08

Flobeetle a écrit :moi des fois je ne peu plus fermé mon coffre....

comme si le loquet rejetait le coffre.... donc le coffre rebondi et veu pa se fermé...

la seule solution est de le fermé avec la clé en appuyant bien dessu :x
Pareil depuis peu. En fait pour le fermer je doit inserer la clef des la serrure du coffre (ouvert) tourner comme pour l'ouvrir et revenir en position neutre (sens horaire bien jusqu'au bout) et hop il se ferme sans problème.

Dés que j'ai mon pavillon je m'occupe de ça. Du degrippant et le tour est joué :oui:
Beebee 2,0L 1999 Lemon Beebee CAB 1,6L 2003 Bleu Speed
La cox est ...LA
Photos de mon EX NB
Photos de la nouvelle
Mon Site Photos "Pascal Panquet Photographies"

Image Image

Avatar de l’utilisateur
Flobeetle
Champion du monde
Champion du monde
Messages : 3975
Inscription : 29 sept. 2005 23:10
Localisation : ANNECY (Haute savoie - 74)

Message par Flobeetle » 26 déc. 2005 19:15

moi ca me le fait par periode, c'est bien chiant

Avatar de l’utilisateur
Kiki
Jeune Pilote
Jeune Pilote
Messages : 686
Inscription : 27 sept. 2005 21:55
Localisation : St Germain en Laye

Message par Kiki » 26 déc. 2005 21:48

Flobeetle a écrit :moi des fois je ne peu plus fermé mon coffre....

comme si le loquet rejetait le coffre.... donc le coffre rebondi et veu pa se fermé...

la seule solution est de le fermé avec la clé en appuyant bien dessu :x
Hey Flo, un peu de dégrippant et c'est reparti (sur les 2 parties bien sûr) .... :oui: :oui: :oui: J'avais le souci moi aussi :D :D

Avatar de l’utilisateur
Flobeetle
Champion du monde
Champion du monde
Messages : 3975
Inscription : 29 sept. 2005 23:10
Localisation : ANNECY (Haute savoie - 74)

Message par Flobeetle » 26 déc. 2005 23:13

Kiki a écrit :
Flobeetle a écrit :moi des fois je ne peu plus fermé mon coffre....

comme si le loquet rejetait le coffre.... donc le coffre rebondi et veu pa se fermé...

la seule solution est de le fermé avec la clé en appuyant bien dessu :x
Hey Flo, un peu de dégrippant et c'est reparti (sur les 2 parties bien sûr) .... :oui: :oui: :oui: J'avais le souci moi aussi :D :D
merci kiki :oui:

Avatar de l’utilisateur
Marcus
As du Volant
As du Volant
Messages : 3331
Inscription : 28 sept. 2005 01:17
Localisation : Noël-Cerneux - Doubs [25]
Contact :

Message par Marcus » 27 déc. 2005 01:00

Rôôô moi j'ai le clips du pare-soleil passager (le ressort a du lacher) qui tiens plus :P :fou: :(
Image

Avatar de l’utilisateur
Flobeetle
Champion du monde
Champion du monde
Messages : 3975
Inscription : 29 sept. 2005 23:10
Localisation : ANNECY (Haute savoie - 74)

Message par Flobeetle » 27 déc. 2005 17:43

aaah ces beebee, elle nous font tourné la tete :roll:

Avatar de l’utilisateur
mitch
Champion du monde
Champion du monde
Messages : 6155
Inscription : 28 sept. 2005 18:53
Localisation : Breizh

Message par mitch » 27 déc. 2005 17:47

j'ai changé mes ampoules (veilleuse et feu de croisement côté conducteur ce midi :roll: j'ai cru que j'allais péter un plomb, déjà pour l'enlever j'ai mis au mojns une demi heure, normal le clips est cassé :roll: et pour le remettre à peu près autant de temps :roll: :x mais là, j'étais mal baré car ma miss devait partir au boulot avec :roll: (mon autre bagnole étant en panne :roll: )
Trop heureux une fois monté :D par contre j'ai pas eu le temps de manger du coup :roll:

Avatar de l’utilisateur
Flobeetle
Champion du monde
Champion du monde
Messages : 3975
Inscription : 29 sept. 2005 23:10
Localisation : ANNECY (Haute savoie - 74)

Message par Flobeetle » 27 déc. 2005 18:41

mitch a écrit :j'ai changé mes ampoules (veilleuse et feu de croisement côté conducteur ce midi :roll: j'ai cru que j'allais péter un plomb, déjà pour l'enlever j'ai mis au mojns une demi heure, normal le clips est cassé :roll: et pour le remettre à peu près autant de temps :roll: :x mais là, j'étais mal baré car ma miss devait partir au boulot avec :roll: (mon autre bagnole étant en panne :roll: )
Trop heureux une fois monté :D par contre j'ai pas eu le temps de manger du coup :roll:
c'est pour ca que moi je l'emene chez vw...... c'est plus pratique :lol:

Avatar de l’utilisateur
mitch
Champion du monde
Champion du monde
Messages : 6155
Inscription : 28 sept. 2005 18:53
Localisation : Breizh

Message par mitch » 27 déc. 2005 18:55

j'ai faillis mais j'étais bien emmerdé une fois le feux enlevé et que j'arrivais pas à le remettre :D
Et puis c'était quand même nécessaire puisque mon amie roulant avec ma tuture et que j'avais une veilleuse et un feu de croisement du même côté côté conducteur en plus) à changer c'était vraiment dangereux de rouler comme ça de nuit, ça faisait penser à un deux roues :roll:

Avatar de l’utilisateur
megafrog
Bon Conducteur
Bon Conducteur
Messages : 163
Inscription : 14 oct. 2005 18:00
Localisation : Mulhouse

Message par megafrog » 31 déc. 2005 01:03

Pour Flobeetle j'avais eu exactement le même problème que toi (le coffre qui rebondit)et du coup, va voir par la http://www.forum-newbeetle.com/kb.php?mode=article&k=18

Moi ca fais un peu plus d'un an et je suis trankil depuis!
:coucou:
it's nice to be important but it's more important to be nice !!!

Répondre